<!DOCTYPE html>
<html lang="ru-RU">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян</title>
<meta name="description" content="В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян" />
<meta name="keywords" content="В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Живой Кёнигсберг" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян" />
<meta property="og:url" content="http://livekenig.com/polit/8604-v-mid-rf-prokommentirovali-plany-ukrainy-vvesti-predvaritelnuyu-registraciyu-dlya-rossiyan.html" />
<meta name="news_keywords" content="В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян" />
<meta property="og:image" content="/uploads/images/klops-158866.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://livekenig.com/engine/opensearch.php" title="Живой Кёнигсберг" />
<link rel="alternate" type="application/rss+xml" title="Живой Кёнигсберг" href="http://livekenig.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js&amp;20"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta name="viewport" content="width=device-width; initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="icon" href="/favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="/templates/kenigsberg/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/kenigsberg/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/kenigsberg/images/apple-touch-icon-114x114.png">

<meta name="yandex-verification" content="ef3ec2ae80247eda" />

</head>
<body>
<nav class="nav">
    <div class="wrap">
        <button class="nav_btn"></button>
		<ul class="main_nav">
			<li><a title="Общество" href="/society/">Общество</a></li>
			<li><a title="Политика" href="/polit/">Политика</a></li>
            <li><a title="Дети" href="/kinder/">Дети</a></li>
	        <li><a title="Недвижимость" href="/realty/">Недвижимость</a></li>
	        <li><a title="Автоновости" href="/auto/">Автоновости</a></li>
	        <li><a title="IT-новости" href="/itnews/">IT-новости</a></li>
	        <li><a title="Презентации" href="/present/">Презентации</a></li>
            <li><a title="Экономика" href="/econom/">Экономика</a></li>
            <li><a title="Культура" href="/cultura/">Культура</a></li>
			<li><a title="В Мире" href="/worldnews/">В Мире</a></li>
		</ul>
    </div>
</nav>
<header class="header">
    <div class="wrap cf">
        <div class="header_left">
            <h1 class="logo"><a href="/" title="«Живой Кёнигсберг»"><img src="/templates/kenigsberg/images/logo.gif" alt="«Живой Кёнигсберг»"/></a></h1>
        </div>
		<div class="header_right">
            <!--noindex-->
<ul class="social_menu">
	<li><a href="/engine/go.php?url=aHR0cHM6Ly90d2l0dGVyLmNvbS9MaXZlS2VuaWdjb20%3D" target="_blank" class="tw_icon" rel="nofollow" title="Twitter"></a></li>
	<li><a href="/engine/go.php?url=aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2xpdmVrZW5pZ3NiZXJnLw%3D%3D" target="_blank" class="fb_icon" rel="nofollow" title="Facebook"></a></li>
	<li><a href="/engine/go.php?url=aHR0cDovL2xpdmVrZW5pZy5saXZlam91cm5hbC5jb20v" target="_blank" class="lj_icon" rel="nofollow" title="ЖЖ"></a></li>
	<li><a href="/engine/go.php?url=aHR0cHM6Ly9wbHVzLmdvb2dsZS5jb20vKyVEMCU5NiVEMCVCOCVEMCVCMiVEMCVCRSVEMCVCOSVEMCU5QSVEMSU5MSVEMCVCRCVEMCVCOCVEMCVCMyVEMSU4MSVEMCVCMSVEMCVCNSVEMSU4MCVEMCVCMw%3D%3D" target="_blank" class="gp_icon" rel="nofollow" title="Google+"></a></li>
	<li><a href="/rss.xml" target="_blank" class="rss_icon" rel="nofollow" title="RSS лента"></a></li>
</ul>
<!--/noindex--><div class="login_btn group_5" title="Авторизироваться"></div>

<div class="login_block">
    <div class="login_close"></div>
    
    
	<form method="post" class="login_form">
        <label for="login_name">Логин:</label>
        <input class="inp" type="text" name="login_name" id="login_name" />
        <label for="login_password">Пароль (<a title="Забыли пароль?" href="/lostpassword.html">забыли?</a>):</label>
        <input class="inp" type="password" name="login_password" id="login_password" />
        <div>
		    <input class="ch_box_save" type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
            <label class="not_save_label" for="login_not_save"><span></span>Чужой компьютер</label>
		</div>
        <div class="social_login">
		    <label class="not_save_label">Войти через:</label>
            <a title="Войти через Facebook" href="https://www.facebook.com/dialog/oauth?client_id=1556417131326542&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=3a9de6b2c5e94b2e004ba69920ba6559&amp;response_type=code" target="_blank"><img src="/templates/kenigsberg/images/social/facebook.png" alt="Войти через Facebook"/></a>
			<a title="Войти через Google" href="https://accounts.google.com/o/oauth2/auth?client_id=953732073770-7osqjoldq96m459vuqt3t5q28i0d5vbi.apps.googleusercontent.com&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=3a9de6b2c5e94b2e004ba69920ba6559&amp;response_type=code" target="_blank"><img src="/templates/kenigsberg/images/social/google.png" alt="Войти через Google"/></a>
			<a title="Войти через Яндекс" href="https://oauth.yandex.ru/authorize?client_id=926b1b8c51e14cac9a131d3bd274a5b0&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=3a9de6b2c5e94b2e004ba69920ba6559&amp;response_type=code" target="_blank"><img src="/templates/kenigsberg/images/social/yandex.png" alt="Войти через Яндекс"/></a>
        </div>
        <button class="enter-btn site_button" onclick="submit();" type="submit" title="Войти">Войти</button>
        <input name="login" type="hidden" id="login" value="submit" />
        <div class="reg-link"><a href="/register.html" title="Регистрация на портале">Регистрация на портале</a></div>
    </form>
    
</div>
<div class="login_overlay"></div><button class="search_btn"></button>
        </div>
    </div>
</header>
<div class="searchblock wrap cf">
    <form method="post">
        <input type="hidden" name="subaction" value="search" />
        <input type="hidden" name="do" value="search" />
        <input id="story" name="story" type="text" value="Поиск" onfocus='if (this.value == "Поиск") { this.value=""; }' onblur='if (this.value == "") { this.value="Поиск"; }' class="searchform" />
        <input type="submit" class="searchbt" title="Найти" value="" />
    </form>
</div>
<section class="container">
    <section class="content wrap cf">
        <section class="left cf">
		    
            <div class="left_col">
                <div class="mblock last_news_widget">
    <a href="http://livekenig.com/worldnews/8600-kaliningradec-povzdoril-s-sosedkoi-i-popytalsya-szhech-ee-volkswagen.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158861.jpg);"></div>
    <div class="last_news_title">Калининградец повздорил с соседкой и попытался сжечь её Volkswagen</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 17:13&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/8598-tri-priyuta-dlya-zhivotnyh-v-kaliningrade-okazalis-bez-sredstv-k-sushchestvovaniyu.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158860.jpg);"></div>
    <div class="last_news_title">Три приюта для животных в Калининграде оказались без средств к существованию</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 17:02&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/econom/8611-minfin-grazhdane-smogut-oplachivat-chast-nalogov-avansom.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158871.jpg);"></div>
    <div class="last_news_title">Минфин: граждане смогут оплачивать часть налогов авансом</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 15:58&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/8605-10-za-11-let.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-968988.jpg);"></div>
    <div class="last_news_title">10 % за 11 лет</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 15:14&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/econom/8591-polovina-berlinskih-bezdomnyh-okazalis-polyakami.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158855.jpg);"></div>
    <div class="last_news_title">Половина берлинских бездомных оказались поляками</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 15:09&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/8596-v-moskve-byvshii-policeiskii-zastrelil-sozhitelnicu-i-pokonchil-s-soboi.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158858.jpg);"></div>
    <div class="last_news_title">В Москве бывший полицейский застрелил сожительницу и покончил с собой</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 14:50&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/8575-rosgvardiya-namerena-podat-v-sud-na-teh-kto-ugrozhaet-boicam-v-socsetyah-posle-massovyh-akcii.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158840.jpg);"></div>
    <div class="last_news_title">Росгвардия намерена подать в суд на тех, кто угрожает бойцам в соцсетях после массовых акций</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 14:45&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/8588-v-administracii-kaliningrada-rasskazali-gde-rabotayut-podrostki-etim-letom.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158851.jpg);"></div>
    <div class="last_news_title">В администрации Калининграда рассказали, где работают подростки этим летом</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 14:26&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/8586-vlasti-nadeyutsya-sdat-v-etom-godu-fok-kotoryi-stoil-igoryu-belousu-dolzhnosti-glavy-agentstva-po.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-968611.jpg);"></div>
    <div class="last_news_title">Власти надеются сдать в этом году ФОК, который стоил Игорю Белоусу должности главы агентства по спорту</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 14:21&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/polit/8604-v-mid-rf-prokommentirovali-plany-ukrainy-vvesti-predvaritelnuyu-registraciyu-dlya-rossiyan.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158866.jpg);"></div>
    <div class="last_news_title">В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 14:17&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/8578-minfin-rf-planiruet-vvedenie-nds-dlya-selhozkompanii-s-oborotom-bolee-150-mln-rub.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-968595.jpg);"></div>
    <div class="last_news_title">Минфин РФ планирует введение НДС для сельхозкомпаний с оборотом более 150 млн руб.</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 13:59&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/8583-v-centre-kaliningrada-pri-raskopkah-nashli-kvartal-kenigsberga-foto.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158845.jpg);"></div>
    <div class="last_news_title">В центре Калининграда при раскопках нашли квартал Кёнигсберга (фото)</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 13:38&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/8606-v-slavskom-raione-24-letnii-molodoi-chelovek-do-smerti-izbil-znakomogo-truboi.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158867.jpg);"></div>
    <div class="last_news_title">В Славском районе 24-летний молодой человек до смерти избил знакомого трубой</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 13:16&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/8569-pravitelstvo-ogranichilo-zakupku-oborudovaniya-dlya-glonass-iz-za-granicy.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158837.jpg);"></div>
    <div class="last_news_title">Правительство ограничило закупку оборудования для ГЛОНАСС из-за границы</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 12:06&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/8570-kaliningradec-pytalsya-vyvezti-iz-oblasti-pochti-dve-tysyachi-pachek-sigaret-v-tainike-foto.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158836.jpg);"></div>
    <div class="last_news_title">Калининградец пытался вывезти из области почти две тысячи пачек сигарет в тайнике (фото)</div>
    
    
    
    
    
    	
    <div class="last_time1">11-07-2017 11:54&nbsp;&nbsp;</div>
</a>

</div>
            </div>
			<div class="mid_col">
			    <div class="sort"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://livekenig.com/" itemprop="url"><span itemprop="title">Живой Кёнигсберг</span></a></span> » <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://livekenig.com/polit/" itemprop="url"><span itemprop="title">Полититка</span></a></span> » В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян</span></div> 
				<div id='dle-content'><div class="full-story" itemscope itemtype="http://schema.org/Article">
    <h1 class="post_title"><span id="news-title" itemprop="name">В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян</span></h1>
    <div class="article_img">
        <img src="/uploads/images/klops-158866.jpg"/>
        
        <div class="article_img_info grad_bg cf">
            <div class="article_img_item"><a href="http://livekenig.com/polit/">Полититка</a></div>
            <div class="article_img_item" itemprop="author">Автор: <a onclick="ShowProfile('Adimas', 'http://livekenig.com/user/Adimas/', '0'); return false;" href="http://livekenig.com/user/Adimas/">Adimas</a></div>
            <time class="article_img_item"><meta itemprop="datePublished" content="Вчера, 14:17" />Вчера, 14:17</time>
            <div class="article_img_item views"><meta itemprop="interactionCount" content="UserPageVisits:56" />56</div>
            <div class="article_img_item comments-num"><meta itemprop="interactionCount" content="UserComments:0" />0</div>
        </div>
    </div>
	
    <div class="post_content cf" itemprop="description">
        <p>Об этом заявил статс-секретарь замглавы ведомства Григорий Карасин, передаёт 'РИА Новости'.  Россия может принять ответные меры, если Украина введёт биометрический контроль и предварительную регистрацию для въезжающих в страну россиян. </p><p><center><img src="/uploads/images/klops-158866.jpg" title="В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян" alt="В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян" border=0 style="margin: 15px"></center></p><p>Пока на бумаге мы ничего не видим.  'Я сторонник того, чтобы внимательно изучить, что действительно кроется за этим заявлением. После того, как мы уточним, насколько эти нововведения соответствуют существующим между нашими странами межгосударственным договоренностям, мы тогда будем думать над тем, как на это реагировать', – заявил Карасин. </p><p>По словам Карасина, сейчас важно изучить, в чём выражаются эти намерения.  МИД России может пойти на встречные меры, если намерения Киева будут направлены против гуманитарной составляющей российско-украинских отношений. </p><p>Регистрацию планируют ввести с 1 января 2018 года, вместе с биометрическим контролем для пересекающих границу иностранцев.  Ранее стало известно о намерении Украины ввести предварительную регистрацию для граждан России, желающих посетить страну. </p> Материал к публикации подготовил <u><a onclick="ShowProfile('Adimas', 'http://livekenig.com/user/Adimas/', '0'); return false;" href="http://livekenig.com/user/Adimas/">Adimas</a></u>.
    </div>
    <aside class="mblock ignore-select cf">
        
        <div class="ratebox3"><a href="#" onclick="doRate('plus', '8604'); return false;" ><div class="rating-plus-big" title="Нравится"><span id="ratig-layer-8604" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></a></div>
        <div class="service_buttons">
		    <a href="http://livekenig.com/polit/print:page,1,8604-v-mid-rf-prokommentirovali-plany-ukrainy-vvesti-predvaritelnuyu-registraciyu-dlya-rossiyan.html" rel="nofollow"><i class="print_button" title="Версия для печати"></i></a>
            
        </div>
        <div class="social-likes">
		<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Лайк</div>
		<div class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div>
		<div class="plusone" title="Поделиться ссылкой в Гугл-плюс">Плюс+</div>
        </div>
    </aside>
    <div class="full_post_tags hblock">Теги: <span><a href="http://livekenig.com/tags/%D0%92+%D0%9C%D0%98%D0%94+%D0%A0%D0%A4+%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8+%D0%BF%D0%BB%D0%B0%D0%BD%D1%8B+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B+%D0%B2%D0%B2%D0%B5%D1%81%D1%82%D0%B8+%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%D1%8E+%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%8E+%D0%B4%D0%BB%D1%8F+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD/">В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян</a></span></div>
	
    <div class="info">Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь. Мы рекомендуем Вам <a href="/register.html" title="зарегистрироваться" >зарегистрироваться</a> либо зайти на сайт под своим именем.</div>
    
    
    <div class="hblock cf related_news_block">
        <h4>Читайте также</h4>
        <article class="related_news_post">
    <a href="http://livekenig.com/cultura/8552-deputat-predlozhil-vvesti-vyezdnoi-sbor-dlya-rossiyan-otdyhayushchih-za-granicei.html" title="Депутат предложил ввести выездной сбор для россиян, отдыхающих за границей" style="background-image:url(/uploads/images/klops-158822.jpg);" class="related-news post_img">
    	<div class="related_title">Депутат предложил ввести выездной сбор для россиян, отдыхающих за границей</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/polit/8524-ukraina-vvodit-predvaritelnuyu-registraciyu-dlya-rossiyan-zhelayushchih-posetit-stranu.html" title="Украина вводит предварительную регистрацию для россиян, желающих посетить страну" style="background-image:url(/uploads/images/klops-158802.jpg);" class="related-news post_img">
    	<div class="related_title">Украина вводит предварительную регистрацию для россиян, желающих посетить страну</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/7930-v-mid-ukrainy-zayavili-o-vozmozhnosti-polnogo-zapreta-na-vezd-rossiyan-v-stranu.html" title="В МИД Украины заявили о возможности полного запрета на въезд россиян в страну" style="background-image:url(/uploads/images/klops-158265.jpg);" class="related-news post_img">
    	<div class="related_title">В МИД Украины заявили о возможности полного запрета на въезд россиян в страну</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/society/7733-opros-bolee-treti-rossiyan-opasayutsya-voennoi-agressii-ot-ssha-i-ukrainy.html" title="Опрос: более трети россиян опасаются военной агрессии от США и Украины" style="background-image:url(/uploads/images/klops-158084.jpg);" class="related-news post_img">
    	<div class="related_title">Опрос: более трети россиян опасаются военной агрессии от США и Украины</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/polit/6564-v-mid-ukrainy-zayavili-o-gotovnosti-vvesti-vizovyi-rezhim-s-rossiei.html" title="В МИД Украины заявили о готовности ввести визовый режим с Россией" style="background-image:url(/uploads/images/klops-157059.jpg);" class="related-news post_img">
    	<div class="related_title">В МИД Украины заявили о готовности ввести визовый режим с Россией</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/polit/6364-lavrov-rossiya-vvedet-vizovyi-rezhim-s-ukrainoi-v-otvet-na-analogichnye-deistviya-kieva.html" title="Лавров: Россия введёт визовый режим с Украиной в ответ на аналогичные действия Киева" style="background-image:url(/uploads/images/klops-156861.jpg);" class="related-news post_img">
    	<div class="related_title">Лавров: Россия введёт визовый режим с Украиной в ответ на аналогичные действия Киева</div>
    </a>
</article>
    </div>
    
    <div class="hblock cf comments">
        <h4>комментариев</h4>
        
<div id="dle-ajax-comments"></div>

        <!--dlenavigationcomments-->
    </div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="hblock addcomment-post">
     <table class="fulltable">
       
      <tr>
       <td class="sline">Ваше имя: <span class="import">*</span></td>
       <td><input type="text" name="name" class="input1"/></td>
      </tr>
      <tr>
       <td class="sline">Ваш e-mail: <span class="import">*</span></td>
       <td><input type="email" name="mail" class="input1"/></td>
      </tr>
      
      <tr>
       <td colspan="2">
       <textarea name="comments" class="addcomment_editor" id="comments" cols="" rows=""  onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
		<p><input type="checkbox" name="allow_subscribe" id="allow_subscribe" value="1" />Подписаться на комментарии</p>
       </td>
      </tr>
      
      
      
      <tr>
       <td colspan="2"><button type="submit" name="submit" class="site_button color_button">Добавить комментарий</button></td>
      </tr>
     </table>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="8604" /></form></div>
            </div>
			
            
        </section>
        <aside class="right">
            <section class="side_block top_news_widget">
			    <div class="tabs_header">
				    <span>Читают</span>
					<span>Комментируют</span>
				</div>
				<div class="tab_panel">
				    <div class="tab_box"><a href="http://livekenig.com/econom/6-kakov-vred-v-cifrah-nanesennyy-segodnyashney-vlastyu-rossii.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-05/1464454622_lidery-g7.jpg);"></div>
	<div class="last_news_title">Каков вред в цифрах, нанесенный сегодняшней властью России?</div>
    
	
	<span class="top_views">4 861</span>
</a><a href="http://livekenig.com/present/40-rossiya-ne-poluchila-priglasheniya-na-konferenciyu-po-borbe-s-igil.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2017-03/1489843414_orig-1484265823bd6aaddb0f6372a412a8181a27a36595-1484265824.jpeg);"></div>
	<div class="last_news_title">Россия не получила приглашения на конференцию по борьбе с ИГИЛ</div>
    
	
	<span class="top_views">3 420</span>
</a><a href="http://livekenig.com/society/5-pomoch-bezdomnym-zhivotnym-v-morozy-mozhno-edoy-i-teplom.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-01/1453738880_kyska.jpg);"></div>
	<div class="last_news_title">Помочь бездомным животным в морозы можно едой и теплом</div>
    
	
	<span class="top_views">3 278</span>
</a><a href="http://livekenig.com/kinder/10-pavel-astahov-nu-chto-kak-poplavali.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/1466761413_astahov.jpg);"></div>
	<div class="last_news_title">Павел Астахов: «Ну что, как поплавали?»</div>
    
	
	<span class="top_views">1 961</span>
</a><a href="http://livekenig.com/itnews/64-sozdan-pervyy-kvantovyy-oblachnyy-servis.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2017-03/1489852354_2.jpg);"></div>
	<div class="last_news_title">Создан первый квантовый облачный сервис</div>
    
	
	<span class="top_views">745</span>
</a></div>
					<div class="tab_box"><a href="http://livekenig.com/econom/26-novye-personalnye-sankcii-protiv-rf-v-svyazi-s-anneksiey-kryma.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1478647826_sanktsii.jpg);"></div>
	<div class="last_news_title">Новые персональные санкции против РФ в связи с аннексией Крыма</div>
    
	
	<span class="top_comments">2</span>
</a><a href="http://livekenig.com/worldnews/5761-v-polshe-neskolko-desyatkov-pozharnyh-potushili-rossiiskii-gruzovik.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(/uploads/images/klops-156312.jpg);"></div>
	<div class="last_news_title">В Польше несколько десятков пожарных потушили российский грузовик</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/kinder/10-pavel-astahov-nu-chto-kak-poplavali.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/1466761413_astahov.jpg);"></div>
	<div class="last_news_title">Павел Астахов: «Ну что, как поплавали?»</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/society/5-pomoch-bezdomnym-zhivotnym-v-morozy-mozhno-edoy-i-teplom.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-01/1453738880_kyska.jpg);"></div>
	<div class="last_news_title">Помочь бездомным животным в морозы можно едой и теплом</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/econom/8611-minfin-grazhdane-smogut-oplachivat-chast-nalogov-avansom.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(/uploads/images/klops-158871.jpg);"></div>
	<div class="last_news_title">Минфин: граждане смогут оплачивать часть налогов авансом</div>
    
	
	<span class="top_comments">0</span>
</a></div>
				</div>
			</section>
            <section class="side_block">
                <h4 class="side_header">Культура</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_8.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Robin/news/" title="Все публикации автора">Robin</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/8552-deputat-predlozhil-vvesti-vyezdnoi-sbor-dlya-rossiyan-otdyhayushchih-za-granicei.html">Депутат предложил ввести выездной сбор для россиян, отдыхающих за границей</a>
		<span class="top_views">130</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/8080-art-centr-vse-festivali-na-odnom-portale.html">«Арт-Центр» - все фестивали на одном портале</a>
		<span class="top_views">56</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_9.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Adimas/news/" title="Все публикации автора">Adimas</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/7992-v-vishtyneckom-parke-sozdadut-centr-po-razvedeniyu-olenei-i-lanei.html">В Виштынецком парке создадут центр по разведению оленей и ланей</a>
		<span class="top_views">229</span>
	</div>
</article>
            </section>
            <section class="side_block">
                <h4 class="side_header">События</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_7.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Honna/news/" title="Все публикации автора">Honna</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/2718-«partiya-rosta»-ne-mozhet-vydvigat-kandidatov-na-kaliningradskie-vybory-do-pereregistracii.html">«Партия роста» не может выдвигать кандидатов на калининградские выборы до перерегистрации регионального отделения</a>
		<span class="top_views">235</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_7.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Honna/news/" title="Все публикации автора">Honna</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/2311-vvedenie-lista-ozhidaniya-v-oblastnom-zdravoohranenii-svyazali-s-nehvatkoi-specialistov.html">Введение листа ожидания в областном здравоохранении связали с нехваткой специалистов</a>
		<span class="top_views">255</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_8.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Robin/news/" title="Все публикации автора">Robin</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/1924-kaliningradskii-zavod-hipp-zayavil-chto-«opasnye-detskie-zavtraki»-ne-postavlyalis-v-rossiyu.html">Калининградский завод HIPP заявил, что «опасные детские завтраки» не поставлялись в Россию</a>
		<span class="top_views">208</span>
	</div>
</article>
            </section>
            <section class="side_block">
                <h4 class="side_header">Дети</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/6410-kancelyariya-i-shkolnye-prinadlezhnosti-po-luchshim-cenam.html">Канцелярия и школьные принадлежности по лучшим ценам</a>
		<span class="top_views">274</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_7.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Honna/news/" title="Все публикации автора">Honna</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/4561-v-gurevske-policiya-nochyu-nashla-propavshego-nakanune-13-letnego-shkolnika-dopolneno.html">В Гурьевске полиция ночью нашла пропавшего накануне 13-летнего школьника (дополнено)</a>
		<span class="top_views">393</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_9.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Adimas/news/" title="Все публикации автора">Adimas</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/232-oblastnoe-byuro-sudebno-medicinskoi-ekspertizy-«popalos»-na-necelevom-rashodovanii-17-mln-rub.html">Областное Бюро судебно-медицинской экспертизы «попалось» на нецелевом расходовании 1,7 млн руб. бюджетных средств</a>
		<span class="top_views">149</span>
	</div>
</article>
            </section>

			<!--noindex-->
            <section class="side_block">
                <div class="fb-like-box" data-href="https://www.facebook.com/livekenigsberg" data-width="300" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
            </section>
			
			<!--/noindex-->
        </aside>
    </section>
</section>
<footer class="footer">
    <div class="wrap cf">
        <div class="footer_links">
            <ul>
                <li><a title="Рекламодателям" href="/advert.html">Рекламодателям</a></li>
                <li><a title="О проекте" href="/aboutus.html">О проекте</a></li>
                <li><a title="Наши правила" href="/rules.html">Наши правила</a></li>
                <li><a title="Написать нам" href="/feedback.html">Написать нам</a></li>
            </ul>
        </div>
        <div class="about">(c) 2010-2017 "Живой Кёнигсберг".<br/>
Любое копирование, в т.ч. отдельных частей текстов или изображений, публикация и републикация, перепечатка или любое другое распространение информации, в какой бы форме и каким бы техническим способом оно не осуществлялось, строго запрещается без предварительного письменного согласия со стороны редакции. Во время цитирования информации подписчиками ссылки обязательны. Допускается цитирование материалов сайта без получения предварительного согласия, но в объеме не более одного абзаца и с обязательной прямой, открытой для поисковых систем гиперссылкой на сайт не ниже, чем во втором абзаце текста.</div>
		<div class="counters">
            <span>
                <!--noindex-->
				<a title="Рейтинг@Mailru" href="/engine/go.php?url=aHR0cDovL3RvcC5tYWlsLnJ1L2p1bXA%2FZnJvbT0yNzkyNjM4" target="_blank" rel="nofollow"><img src="/uploads/images/counter.png" style="width: 88px; height: 31px; border: 0px;" alt="Рейтинг@Mailru"/></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->






				<!--/noindex-->
            </span>

            <span>

            </span>

            <span>
				<a href="/online.html" title="В данный момент на портале"><img src="/uploads/button/online.png?n=1499815661" style="width: 88px; height: 31px; border: none;" alt="В данный момент на портале"/></a>
            </span>
			<span>
                <a title="Индекс цитирования" href="/engine/go.php?url=aHR0cDovL3lhbmRleC5ydS9jeT9iYXNlPTAmYW1wO2FtcDtob3N0PWxpdmVrZW5pZy5jb20%3D" target="_blank" rel="nofollow"><img src="/uploads/images/cycounter.gif" width="88" height="31" alt="Индекс цитирования" border="0"/></a>
			</span>
        </div>
    </div>
</footer>
<!--noindex-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян</title>
<meta name="description" content="В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян" />
<meta name="keywords" content="В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Живой Кёнигсберг" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян" />
<meta property="og:url" content="http://livekenig.com/polit/8604-v-mid-rf-prokommentirovali-plany-ukrainy-vvesti-predvaritelnuyu-registraciyu-dlya-rossiyan.html" />
<meta name="news_keywords" content="В МИД РФ прокомментировали планы Украины ввести предварительную регистрацию для россиян" />
<meta property="og:image" content="/uploads/images/klops-158866.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://livekenig.com/engine/opensearch.php" title="Живой Кёнигсберг" />
<link rel="alternate" type="application/rss+xml" title="Живой Кёнигсберг" href="http://livekenig.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js&amp;20"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'kenigsberg';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
<link rel="stylesheet" media="screen" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/css/style.css,/templates/kenigsberg/css/engine.css,/templates/kenigsberg/css/adaptive.css&amp;7" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/js/libs.js&amp;10"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/js/social-likes.min.js&amp;10"></script>
<!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    $(document).ready(function() {
    $('.side_block').ttabs();
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
$(function() {
$(window).scroll(function() {
if($(this).scrollTop() != 0) {
$('#totop').fadeIn();
} else {
$('#totop').fadeOut();
}
});
$('#totop').click(function() {
$('body,html').animate({scrollTop:0},800);
});
});
</script>
<div id="totop"></div>
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36939330 = new Ya.Metrika({
                    id:36939330,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>

<noscript><div><img src="https://mc.yandex.ru/watch/36939330" style="position: absolute; left: -9999px;" alt="Yandex.Metrika"/></div></noscript>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53640689-2', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2792638", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="http://top-fwz1.mail.ru/counter?id=2792638;js=na" style="border:0;" height="1" width="1" alt="Рейтинг Mailru"/>
</div></noscript>

<!--/noindex-->
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
