<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Принудить «отказаться от политической деятельности» — иначе «ликвидация»!</title>
<meta name="description" content="Тут на неделе главу региональной организации «БАРС» Александра Оршулевича вызвали повесткой на допрос в ФСБ в качестве свидетеля явившиеся к нему лично обитатели здания на Советском, 3, где раньше" />
<meta name="keywords" content="БАРС, Оршулевич, поввестка, допрос, Кёнигсберг" /><meta property="og:site_name" content="Живой Кёнигсберг" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Принудить «отказаться от политической деятельности» — иначе «ликвидация»!" />
<meta property="og:url" content="http://livekenig.com/society/30-prinudit-otkazatsya-ot-politicheskoy-deyatelnosti-inache-likvidaciya.html" />
<meta name="news_keywords" content="БАРС, Оршулевич, поввестка, допрос, Кёнигсберг" />
<meta property="og:image" content="http://livekenig.com/uploads/posts/2017-02/1486215420_povestka.jpg" />

<link rel="search" type="application/opensearchdescription+xml" href="http://livekenig.com/engine/opensearch.php" title="Живой Кёнигсберг" />
<link rel="alternate" type="application/rss+xml" title="Живой Кёнигсберг" href="http://livekenig.com/rss.xml" />
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="icon" href="/favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="/templates/kenigsberg/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/kenigsberg/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/kenigsberg/images/apple-touch-icon-114x114.png">
</head>
<body>
<nav class="nav">
    <div class="wrap">
        <button class="nav_btn"></button>
		<ul class="main_nav">
			<li><a title="Общество" href="/society/">Общество</a></li>
			<li><a title="Политика" href="/polit/">Политика</a></li>
            <li><a title="Дети" href="/kinder/">Дети</a></li>
	        <li><a title="Недвижимость" href="/realty/">Недвижимость</a></li>
	        <li><a title="Автоновости" href="/auto/">Автоновости</a></li>
	        <li><a title="IT-новости" href="/itnews/">IT-новости</a></li>
	        <li><a title="Презентации" href="/present/">Презентации</a></li>
            <li><a title="Экономика" href="/econom/">Экономика</a></li>
            <li><a title="Культура" href="/cultura/">Культура</a></li>
			<li><a title="В Мире" href="/worldnews/">В Мире</a></li>
		</ul>
    </div>
</nav>
<header class="header">
    <div class="wrap cf">
        <div class="header_left">
            <h1 class="logo"><a href="/" title="«Живой Кёнигсберг»"><img src="/templates/kenigsberg/images/logo.gif" alt="«Живой Кёнигсберг»"/></a></h1>
        </div>
		<div class="header_right">
            <!--noindex-->
<ul class="social_menu">
	<li><a href="/engine/go.php?url=aHR0cHM6Ly90d2l0dGVyLmNvbS9MaXZlS2VuaWdjb20%3D" target="_blank" class="tw_icon" rel="nofollow" title="Twitter"></a></li>
	<li><a href="/engine/go.php?url=aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2xpdmVrZW5pZ3NiZXJnLw%3D%3D" target="_blank" class="fb_icon" rel="nofollow" title="Facebook"></a></li>
	<li><a href="/engine/go.php?url=aHR0cDovL2xpdmVrZW5pZy5saXZlam91cm5hbC5jb20v" target="_blank" class="lj_icon" rel="nofollow" title="ЖЖ"></a></li>
	<li><a href="/engine/go.php?url=aHR0cHM6Ly9wbHVzLmdvb2dsZS5jb20vKyVEMCU5NiVEMCVCOCVEMCVCMiVEMCVCRSVEMCVCOSVEMCU5QSVEMSU5MSVEMCVCRCVEMCVCOCVEMCVCMyVEMSU4MSVEMCVCMSVEMCVCNSVEMSU4MCVEMCVCMw%3D%3D" target="_blank" class="gp_icon" rel="nofollow" title="Google+"></a></li>
	<li><a href="/rss.xml" target="_blank" class="rss_icon" rel="nofollow" title="RSS лента"></a></li>
</ul>
<!--/noindex--><div class="login_btn group_5" title="Авторизироваться"></div>

<div class="login_block">
    <div class="login_close"></div>
    
    
	<form method="post" class="login_form">
        <label for="login_name">Логин:</label>
        <input class="inp" type="text" name="login_name" id="login_name" />
        <label for="login_password">Пароль (<a title="Забыли пароль?" href="/lostpassword.html">забыли?</a>):</label>
        <input class="inp" type="password" name="login_password" id="login_password" />
        <div>
		    <input class="ch_box_save" type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
            <label class="not_save_label" for="login_not_save"><span></span>Чужой компьютер</label>
		</div>
        <div class="social_login">
		    <label class="not_save_label">Войти через:</label>
            <a title="Войти через Facebook" href="https://www.facebook.com/dialog/oauth?client_id=1556417131326542&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=9591dc7d1e864e6ed0f6dca39fe1ce4f&amp;response_type=code" target="_blank"><img src="/templates/kenigsberg/images/social/facebook.png" alt="Войти через Facebook"/></a>
			<a title="Войти через Google" href="https://accounts.google.com/o/oauth2/auth?client_id=953732073770-7osqjoldq96m459vuqt3t5q28i0d5vbi.apps.googleusercontent.com&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=9591dc7d1e864e6ed0f6dca39fe1ce4f&amp;response_type=code" target="_blank"><img src="/templates/kenigsberg/images/social/google.png" alt="Войти через Google"/></a>
			<a title="Войти через Яндекс" href="https://oauth.yandex.ru/authorize?client_id=926b1b8c51e14cac9a131d3bd274a5b0&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=9591dc7d1e864e6ed0f6dca39fe1ce4f&amp;response_type=code" target="_blank"><img src="/templates/kenigsberg/images/social/yandex.png" alt="Войти через Яндекс"/></a>
        </div>
        <button class="enter-btn site_button" onclick="submit();" type="submit" title="Войти">Войти</button>
        <input name="login" type="hidden" id="login" value="submit" />
        <div class="reg-link"><a href="/register.html" title="Регистрация на портале">Регистрация на портале</a></div>
    </form>
    
</div>
<div class="login_overlay"></div><button class="search_btn"></button>
        </div>
    </div>
</header>
<div class="searchblock wrap cf">
    <form method="post">
        <input type="hidden" name="subaction" value="search" />
        <input type="hidden" name="do" value="search" />
        <input id="story" name="story" type="text" value="Поиск" onfocus='if (this.value == "Поиск") { this.value=""; }' onblur='if (this.value == "") { this.value="Поиск"; }' class="searchform" />
        <input type="submit" class="searchbt" title="Найти" value="" />
    </form>
</div>
<section class="container">
    <section class="content wrap cf">
        <section class="left cf">
		    
            <div class="left_col">
                <div class="mblock last_news_widget">
    <a href="http://livekenig.com/polit/31-ukraina-planiruet-napast-na-odnu-iz-oblastey-ukrainy.html" class="cf last_news">
    <div class="last_time">22:55</div>
    <div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2017-02/1486326580_donbass.jpg);"></div>
    <div class="last_news_title">Украина планирует напасть на одну из областей Украины</div>
    
    
	
    
    
</a><a href="http://livekenig.com/society/30-prinudit-otkazatsya-ot-politicheskoy-deyatelnosti-inache-likvidaciya.html" class="cf last_news">
    <div class="last_time">15:38</div>
    <div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2017-02/1486215420_povestka.jpg);"></div>
    <div class="last_news_title">Принудить «отказаться от политической деятельности» — иначе «ликвидация»!</div>
    
    
	
    
    
</a><a href="http://livekenig.com/society/29-konstituciya-rf-zapreschaet-cenzuru-i-diktat-kakoy-libo-ideologii-v-strane.html" class="cf last_news">
    <div class="last_time">18:52</div>
    <div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2017-01/1485794936_bars.jpg);"></div>
    <div class="last_news_title">Конституция РФ запрещает цензуру и диктат какой-либо идеологии в стране</div>
    
    
	
    
    
</a><a href="http://livekenig.com/society/28-pozhiluyu-zhenschinu-v-kaliningrade-sudyat-za-plakat.html" class="cf last_news">
    <div class="last_time">17:41</div>
    <div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1479829099_olga.jpg);"></div>
    <div class="last_news_title">Пожилую женщину в Калининграде судят за плакат</div>
    
    
	
    
    
</a><a href="http://livekenig.com/itnews/27-mest-za-vmeshatelstvo-v-amerikanskie-vybory-ddos-ataki-na-alfa-bank-bank-moskvy-sberbank.html" class="cf last_news">
    <div class="last_time">12:54</div>
    <div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1478861119_attack.jpg);"></div>
    <div class="last_news_title">Месть за вмешательство в американские выборы: DDos-атаки на «Альфа-банк», «Банк Москвы», «Сбербанк»</div>
    
    
	
    
    
</a><a href="http://livekenig.com/econom/26-novye-personalnye-sankcii-protiv-rf-v-svyazi-s-anneksiey-kryma.html" class="cf last_news">
    <div class="last_time">01:37</div>
    <div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1478647826_sanktsii.jpg);"></div>
    <div class="last_news_title">Новые персональные санкции против РФ в связи с аннексией Крыма</div>
    
    
	
    
    
</a><a href="http://livekenig.com/polit/25-byuro-gosudarstvennoy-propagandy-ochernilo-den-pamyati-zhertv-politicheskih-repressiy.html" class="cf last_news">
    <div class="last_time">23:41</div>
    <div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1478640556_propaganda.jpg);"></div>
    <div class="last_news_title">Бюро госпропаганды очернило «День памяти жертв политических репрессий»</div>
    
    <div class="video_icon"></div>
	
    
    
</a>
</div>
            </div>
			<div class="mid_col">
			    <div class="sort"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://livekenig.com/" itemprop="url"><span itemprop="title">Живой Кёнигсберг</span></a></span> » <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://livekenig.com/society/" itemprop="url"><span itemprop="title">Общество</span></a></span> » Принудить «отказаться от политической деятельности» — иначе «ликвидация»!</span></div> 
				<div id='dle-content'><div class="full-story" itemscope itemtype="http://schema.org/Article">
    <h1 class="post_title"><span id="news-title" itemprop="name">Принудить «отказаться от политической деятельности» — иначе «ликвидация»!</span></h1>
    <div class="article_img">
        <img src="/uploads/posts/2017-02/1486215420_povestka.jpg"/>
        
        <div class="article_img_info grad_bg cf">
            <div class="article_img_item"><a href="http://livekenig.com/society/">Общество</a></div>
            <div class="article_img_item" itemprop="author">Автор: <a onclick="ShowProfile('%D0%9E%D1%82%D0%B4%D0%B5%D0%BB+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9', 'http://livekenig.com/user/%D0%9E%D1%82%D0%B4%D0%B5%D0%BB+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9/', '0'); return false;" href="http://livekenig.com/user/%D0%9E%D1%82%D0%B4%D0%B5%D0%BB+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9/">Отдел новостей</a></div>
            <time class="article_img_item"><meta itemprop="datePublished" content="4-02-2017, 15:38" />4-02-2017, 15:38</time>
            <div class="article_img_item views"><meta itemprop="interactionCount" content="UserPageVisits:271" />271</div>
            <div class="article_img_item comments-num"><meta itemprop="interactionCount" content="UserComments:0" />0</div>
        </div>
    </div>
	
    <div class="post_content cf" itemprop="description">
        Тут на неделе главу региональной организации «БАРС» Александра Оршулевича вызвали повесткой на допрос в ФСБ в качестве свидетеля явившиеся к нему лично обитатели здания на Советском, 3, где раньше располагалось Geheime Staatspolizei (Гестапо). В повестке был указан и номер уголовного дела, по которому его будут допрашивать - №011635/16. По какой статье возбуждено данное уголовное дело и в связи с чем, в тексте повестки не уточнялось. Однако я сразу же предположил, что чекисты «раскручивают» очередное «экстремистское дело», и не ошибся.<br /><br />Ведь буквально за день до вручения повестки Александра вызывали в прокуратуру для объявления ему нового <br />«предостережения о недопустимости осуществления экстремистской деятельности». Из прокуратуры для вызова ему звонил лично «главпрокурор области по части экстремизма» М.М. Львов.<br /><br />И вот, на следующий день после допроса 1 февраля, Александр опубликовал в посте на своей странице подробности о том, что именно происходило в кабинете следователя ФСБ во время этого следственного действия, и какие «меры воздействия» в отношении «БАРС» сотрудники этого ведомства вместе с Львовым, который там также присутствовал, решили принять. Из поста Александра следует, что ФСБ и областной прокуратуре, очевидно, «поступил заказ» на устранение «БАРС» из политического поля, и они решили сделать это с помощью методики, основанной на абсурдных по смыслу и содержанию ультиматумах.<br /><br />Само уголовное дело №011635/16, как выяснилось, касается случаев оставления неизвестными надписей на советских памятниках. Не исключено, что при помощи нехитрых махинаций в целях фабрикации (а на этом чекисты, что называется, «собаку съели»), Александра могут перевести из статуса свидетеля уже в статус подозреваемого, а затем и обвиняемого. Карательно-репрессивные структуры склонны действовать по подобной схеме, сначала приглашая в качестве свидетеля потенциального обвиняемого, что и называется «раскруткой».<br /><br />Стоит добавить, что сам Александр Оршулевич какую-либо причастность к упомянутым выше случаям, естественно, отрицает. В том же кабинете, где происходил допрос Оршулевича, из рук прокурора Львова ему было вручено пресловутое «предостережение», подписанное лично облпрокурором Табельским. Суть его сводилась к предъявлению к организации «БАРС» следующих квазизаконных требований (кратко перечисленных Александром в своём посте):<br /><br />«<b>1.</b> Отказаться от политической деятельности, то есть прекратить ставить перед общественным объединением БАРС политические цели и формулировать политическую программу (ФЗ №95 «О политических партиях»).<br /><br /><b>2.</b> Исключить из названия организации национальный аспект (п. 10 ст. 9 ФЗ №95 «О политических партиях»).<br /><br /><b>3.</b> Разрешить сотрудникам силовых структур и гражданских ведомств существующего режима становиться членами организации (ч. 2 ст. 19 Конституции РФ). 4. Исключить из организации А. Оршулевича как ранее судимого по экстремистской статье 280 УК РФ (п. 4 ст. 19 ФЗ №82 «Об общественных объединениях»). 5. Принять конкретные организационные меры по устранению вышеперечисленных нарушений в двухмесячный срок».<br /><br />По поводу этих требований и самих формулировок я исчерпывающе высказался в своём комментарии к посту Александра Оршулевича: «Вот «оригинальная» методика чекистов по борьбе с организациями из протестного поля на примере «БАРС». Вскоре, видимо, и отдельно взятых активистов захотят попытаться принудить «отказаться от политической деятельности», с «предостережением», что в противном случае они подлежат «ликвидации в судебном порядке».<br /><br />А там недалеко и до «внесудебного порядка», и «здравствуй новый 37-й». Добавлю, что лично я, как известно, далеко не сторонник «восстановления престола православных царей» и не являюсь русским националистом. Но члены «БАРС», выступающие за десоветизацию, возвращение Кёнигсбергу исторического названия, а также осуждающие конфликт с Украиной, представляют из себя на локальном протестном поле региона наиболее адекватную и непримиримую к режиму протестную силу из националистов.<br /><br />Под пресловутую дудку «повестки кремля для ручных националистов» никогда не плясали, насколько мне известно. Потому их и ликвидируют, раз не могут «подмять под себя». Причём, пишут об этом откровенно, исходя из «требований», предъявленных режимом к «БАРС»». Но в этой публикации я хотел затронуть и ещё один немаловажный, на мой взгляд, аспект.<br /><br />После публикации Александром постов на тему, связанную с этим допросом и вручением ему «предостережения» с ультиматумами, они не оставили равнодушными пользователей социальных сетей, по большей части – местных активистов. И тут я заметил одну особенность. Несмотря на то, что все они понимают абсурдный характер изложенного в таких «предостережениях», всё же происходит поляризация мнений в довольно существенном вопросе – «каким образом можно этому противодействовать?».<br /><br />Как нужно гражданину отвечать государству в данном случае, и какой ответ будет лучшим как наиболее действенная мера. Есть те, кто уверены в том, что «предостережения надо попросту игнорировать», потому что в случае обжалования «будет очередная отписка», так что «это всё бесполезно». В суде «всё заранее против вас» и «вы ничего не добьётесь и не докажете».<br /><br />Другие же, как и я в том числе, считают, что процедурами обжалования пренебрегать вовсе не стоит, а как раз наоборот. Чтобы раз и навсегда свести эту тему к какому-то общему знаменателю, постараюсь доходчиво изложить свою позицию по данному вопросу. Существует расхожее выражение о том, что если не можешь изменить саму ситуацию, необходимо изменить своё к ней отношение.<br /><br />Если принять во внимание и теорему Томаса, вопрос в том, в какую сторону его менять и в каком конкретно случае. К примеру, вы свободомыслящий гражданский активист, но живёте в условиях диктатуры. Вы сталкиваетесь с примерами явной несправедливости к себе со стороны органов государственной власти по политическим мотивам. И с «оруэллизацией» окружающей действительности вы мириться явно не желаете.<br /><br />Но как вам такую ситуацию воспринимать, и каким образом на неё реагировать, если в вашем городе, регионе, стране в целом… пока не созрели предпосылки для массового гражданского протеста, в котором вы бы и рады поучаствовать? А к какой тактике действий вы будете склонны, к примеру, когда против вас решают орудовать квазизаконными мерами репрессивного характера? Немного сузим тему.<br /><br />Упомянутые выше «предостережения» как вид «меры прокурорского реагирования» являются одним из инструментов «воздействия» на «больно умных» и «шибко требовательных», в случае, когда оснований для возбуждения против вас какого-либо уголовного дела пока нет, а глаза вы мозолите, и «погрозить пальчиком» вам очень хочется. Государство, видите ли, «передовыми темпами производства» каждый год «наращивает» всё больший репрессивный инструментарий, а вы власть не любите, публично об этом заявляете, и ещё не в тюрьме.<br /><br />«Не порядок», — считают во властных кабинетах, и просят ФСБ или прокуратуру «принять меры» в вашем отношении. Исполнители, в свою очередь, не без должного рвения проработав этот вопрос, и поняв, что дело на вас может и не завести, но отчитываться то надо, как раз и решают прибегнуть к такого рода «мере», как «вынесение прокурорского предостережения». И как в данном случае реагировать вам? Избегать получения любыми способами?<br /><br />То есть, «спрятаться в домик», считая это «актом гражданского неповиновения». Игнорировать «бредовую бумажку»? Обжаловать то всё равно «бесполезно», верно? Есть такой известный афоризм Уильяма Джеймса: «Когда необходимо сделать выбор, а вы его не делаете, — это тоже выбор». Аналогично и тут. Если вы задаётесь вопросом, игнорировать ли объявленное вам «предостережение» или обжаловать его, и в итоге не обжалуете, то выбираете позицию — «официально промолчать», без попытки защитить свои законные права и интересы.<br /><br />Если вы не озвучиваете свою позицию официальным образом, органам репрессивной химеры куда проще потом будет сказать всё за вас в суде уже заранее подготовленными бумагами. На любые ваши возражения вам скажут – «почему не обжаловали?». В то время как гораздо логичней с вашей стороны после получения т.н. «предостережения о недопустимости…», уложившись в необходимые сроки, написать ваш официальный «ответ» — жалобу в суд или вышестоящую инстанцию по линии прокуратуры.<br /><br />В случае Александра, раз была подпись облпрокурора, то в Генеральную прокуратуру, или в суд. По судебной линии тут получается более длинная «цепочка» вплоть до Верховного. Потому, чтобы больше их поизматывать, и выиграть для себя больший запас времени – то лучше начать цепочку обжалований с обращения в суд.<br /><br />Таким образом, не кто-то из «органов, структур и ведомств» станет инициатором решения вопроса о запрете «БАРС» в судебном порядке, а представители «БАРС» сработают на опережение и примут брошенный им вызов системы, сами обратившись в суд в целях защиты интересов своей организации. Причём, в суд первой инстанции должны быть представлены исчерпывающие доводы и контраргументы истца, представляющего организацию.<br /><br />Что приобщать к иску сразу, а что после через заявленные ходатайства, и каких свидетелей необходимо будет заслушать, в этом случае пусть решает истец. Напишу лишь о том, что «логика» прокурорских формулировок легко сводится к абсурду при правильном подходе. Она итак, по сути, абсурдна.<br /><br />Главное – уметь видеть и понимать эту суть, при этом, грамотно ссылаясь на законодательство, и исходя из здравого смысла. Ведь содержательная часть вышеуказанного «предостережения» просто «пестрит» тем, что можно и нужно оспаривать. Возьмём, скажем, пункт о критериях членства в организации «БАРС», где затрагивается вопрос о возможности становиться её членами сотрудникам силовых и гражданских ведомств режима Путина. Возражения в данном случае составить несложно.<br /><br />Как пример: «Организация «БАРС» и деятельность её членов от имени организации никоим образом не ограничивает и не поражает в конституционных правах каких-либо граждан РФ. Вопрос членства в организации в соответствии с её уставом действительно рассматривается с точки зрения ряда определённых критериев, суть которых разъясняется изъявившим желание вступить в «БАРС».<br /><br />Граждане осознанно и добровольно решают для себя, становиться им членами организации, либо нет. Граждане, которые не подпадают под критерии членства в организации, согласно Конституции и законодательству РФ имеют право вступать в иные организации, или создавать собственные общественные объединения.<br /><br />При этом, деятельность «БАРС» совершенно не носит какого-либо дискриминационного характера по отношению к гражданам, не подпадающим под критерии членства в организации, и целом, к каким-либо группам или категориям граждан по каким-либо признакам…». При этом, можно ещё указать и на дискриминационный характер самих прокурорских формулировок по отношению к «БАРС» и её членам. И т.д.<br /><br />Проще говоря, необходимо парировать то, что обращено против вас. Не оправдываться, а наступать самим. На каждую жалобу и на каждое ходатайство вам обязаны предоставлять ответ, настаивайте на развёрнутых ответах. Помнится, находясь в СИЗО, хорошенько изучая УК и УПК, я даже в качестве эксперимента опробовал тактику «DoS-атаки» на следователя запросами и ходатайствами по существу дела.<br /><br />Читая потом ответы, стал замечать откровенно грубые ошибки (немного «перегрузил», наверное). Непосредственно во время заседания также добивайтесь у стороны ответчика («представитель государства») ответов на ваши вопросы. При этом, грамотно их продумайте и хорошо подготовьтесь к заседанию (либо серии заседаний) в целом.<br /><br />Порой используйте и элементы непредсказуемости, мыслите нестандартно и т.д. Суть проста – не давайтесь им легко, раз уж они решили действовать против вас. Пусть даже и дана на все инстанции «генеральная установка сверху» на «синхронную» работу против вас, и ваш заведомый проигрыш. В любом случае, каковыми бы не были последующие решения судов, какими бы сами суды не были подконтрольными, и какие бы бредовые «отписки» вам не писали в ответ на ваши ходатайства, жалобы, обращения… путём знания своих прав и законодательства вы всё равно загоняете систему в угол, раз уж она ничего, кроме бреда выдать в вашем случае не может.<br /><br />Так вы вскрываете её гнилую суть и неадекватность. А это, в свою очередь, информационный повод. Поэтому главный принцип здесь – это не облегчать им их грязную работу, через которую они сами себя дискредитируют. А выбирая т.н. «игнор», даже не пытаясь обжаловать абсурдные решения и «предостережения» в вашем отношении, вы упрощаете задачу охранительным структурам режима и представителям системы путинского кривосудия по зачистке оппозиционного поля.<br /><br />Т.е. вы не сопротивляетесь на этом уровне, а легко даётесь в лапы, и даёте им повод думать, что с другими будет также легко. А советуя другим активистам (к примеру, не сталкивавшимся ранее с подобной «мерой прокурорского реагирования») «игнорировать бумажки», вводите их в заблуждение, и упрощаете работу органам по фабрикации каких-нибудь последующих дел против них.<br /><br />Тут всё просто: промолчал, значит смирился. И в угол загнаны уже вы, когда слышите в суде «почему не обжаловал?». Отмахнуться не получится, так что только вам решать, готовы ли вы к гражданскому отпору, или предпочтёте становиться жертвой. Лично я считаю, что даже один решительный гражданин, тем более, сознательный активист, знающий свои права и готовый их отстаивать, может противопоставить себя всей этой «великодержавной госхимере» вместе с её абсурдом, став для неё костью в горле. А если он не один? Вот почему власть так боится объединения сознательных граждан, их солидарности в защите общих прав. Выводы делайте сами. <b>Автор — Олег САВВИН.</b> Материал к публикации подготовил <u><a onclick="ShowProfile('%D0%9E%D1%82%D0%B4%D0%B5%D0%BB+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9', 'http://livekenig.com/user/%D0%9E%D1%82%D0%B4%D0%B5%D0%BB+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9/', '0'); return false;" href="http://livekenig.com/user/%D0%9E%D1%82%D0%B4%D0%B5%D0%BB+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9/">Отдел новостей</a></u>.
    </div>
    <aside class="mblock ignore-select cf">
        
        <div class="ratebox3"><a href="#" onclick="doRate('plus', '30'); return false;" ><div class="rating-plus-big" title="Нравится"><span id="ratig-layer-30" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></a></div>
        <div class="service_buttons">
		    <a href="http://livekenig.com/society/print:page,1,30-prinudit-otkazatsya-ot-politicheskoy-deyatelnosti-inache-likvidaciya.html" rel="nofollow"><i class="print_button" title="Версия для печати"></i></a>
            
        </div>
        <div class="social-likes">
            <div class="facebook" title="Поделиться ссылкой на Фейсбуке">Лайк</div>
			<div class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div>
			<div class="plusone" title="Поделиться ссылкой в Гугл-плюс">Плюс+</div>
        </div>
    </aside>
    <div class="full_post_tags hblock">Теги: <span><a href="http://livekenig.com/tags/%D0%91%D0%90%D0%A0%D0%A1/">БАРС</a></span> <span><a href="http://livekenig.com/tags/%D0%9E%D1%80%D1%88%D1%83%D0%BB%D0%B5%D0%B2%D0%B8%D1%87/">Оршулевич</a></span> <span><a href="http://livekenig.com/tags/%D0%BF%D0%BE%D0%B2%D0%B2%D0%B5%D1%81%D1%82%D0%BA%D0%B0/">поввестка</a></span> <span><a href="http://livekenig.com/tags/%D0%B4%D0%BE%D0%BF%D1%80%D0%BE%D1%81/">допрос</a></span> <span><a href="http://livekenig.com/tags/%D0%9A%D1%91%D0%BD%D0%B8%D0%B3%D1%81%D0%B1%D0%B5%D1%80%D0%B3/">Кёнигсберг</a></span></div>
	
    <div class="info">Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь. Мы рекомендуем Вам <a href="/register.html" title="зарегистрироваться" >зарегистрироваться</a> либо зайти на сайт под своим именем.</div>
    
    
    <div class="hblock cf related_news_block">
        <h4>Читайте также</h4>
        <article class="related_news_post">
    <a href="http://livekenig.com/society/29-konstituciya-rf-zapreschaet-cenzuru-i-diktat-kakoy-libo-ideologii-v-strane.html" title="Конституция РФ запрещает цензуру и диктат какой-либо идеологии в стране" style="background-image:url(http://livekenig.com/uploads/posts/2017-01/1485794936_bars.jpg);" class="related-news post_img">
    	<div class="related_title">Конституция РФ запрещает цензуру и диктат какой-либо идеологии в стране</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/polit/25-byuro-gosudarstvennoy-propagandy-ochernilo-den-pamyati-zhertv-politicheskih-repressiy.html" title="Бюро госпропаганды очернило «День памяти жертв политических репрессий»" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1478640556_propaganda.jpg);" class="related-news post_img">
    	<div class="related_title">Бюро госпропаганды очернило «День памяти жертв политических репрессий»</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/society/24-specialnyy-reportazh-o-situacii-v-kaliningrade.html" title="Специальный репортаж о ситуации в Калининграде" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1477972603_bars.jpg);" class="related-news post_img">
    	<div class="related_title">Специальный репортаж о ситуации в Калининграде</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/society/23-v-kenigsberge-vozlozhili-cvety-k-memorialu-zhertv-repressiy-sssr.html" title="В Кёнигсберге возложили цветы к мемориалу жертв репрессий СССР" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1477970791_repressii5.jpg);" class="related-news post_img">
    	<div class="related_title">В Кёнигсберге возложили цветы к мемориалу жертв репрессий СССР</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/22-rossiya-provalila-psevdomaydan-v-chernogorii.html" title="Россия провалила псевдомайдан в Черногории" style="background-image:url(http://livekenig.com/uploads/posts/2016-10/1477722373_milo-djukanovic.jpg);" class="related-news post_img">
    	<div class="related_title">Россия провалила псевдомайдан в Черногории</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/polit/9-tema-otkaza-ot-anneksirovannogo-kryma-stanovitsya-aktualnoy.html" title="Тема отказа от аннексированного Крыма становится актуальной" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/1466760097_okupatsiya.jpg);" class="related-news post_img">
    	<div class="related_title">Тема отказа от аннексированного Крыма становится актуальной</div>
    </a>
</article>
    </div>
    
    <div class="hblock cf comments">
        <h4>комментариев</h4>
        
<div id="dle-ajax-comments"></div>

        <!--dlenavigationcomments-->
    </div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="hblock addcomment-post">
     <table class="fulltable">
       
      <tr>
       <td class="sline">Ваше имя: <span class="import">*</span></td>
       <td><input type="text" name="name" class="input1"/></td>
      </tr>
      <tr>
       <td class="sline">Ваш e-mail: <span class="import">*</span></td>
       <td><input type="email" name="mail" class="input1"/></td>
      </tr>
      
      <tr>
       <td colspan="2">
       <textarea name="comments" class="addcomment_editor" id="comments" cols="" rows=""  onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
		<p><input type="checkbox" name="allow_subscribe" id="allow_subscribe" value="1" />Подписаться на комментарии</p>
       </td>
      </tr>
      
      
      
      <tr>
       <td colspan="2"><button type="submit" name="submit" class="site_button color_button">Добавить комментарий</button></td>
      </tr>
     </table>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="30" /></form></div>
            </div>
			
            
        </section>
        <aside class="right">
            <section class="side_block top_news_widget">
			    <div class="tabs_header">
				    <span>Читают</span>
					<span>Комментируют</span>
				</div>
				<div class="tab_panel">
				    <div class="tab_box"><a href="http://livekenig.com/society/28-pozhiluyu-zhenschinu-v-kaliningrade-sudyat-za-plakat.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1479829099_olga.jpg);"></div>
	<div class="last_news_title">Пожилую женщину в Калининграде судят за плакат</div>
    
	
	<span class="top_views">5 439</span>
</a><a href="http://livekenig.com/society/5-pomoch-bezdomnym-zhivotnym-v-morozy-mozhno-edoy-i-teplom.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-01/1453738880_kyska.jpg);"></div>
	<div class="last_news_title">Помочь бездомным животным в морозы можно едой и теплом</div>
    
	
	<span class="top_views">4 920</span>
</a><a href="http://livekenig.com/kinder/10-pavel-astahov-nu-chto-kak-poplavali.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/1466761413_astahov.jpg);"></div>
	<div class="last_news_title">Павел Астахов: «Ну что, как поплавали?»</div>
    
	
	<span class="top_views">4 841</span>
</a><a href="http://livekenig.com/polit/6-kakov-vred-v-cifrah-nanesennyy-segodnyashney-vlastyu-rossii.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-05/1464454622_lidery-g7.jpg);"></div>
	<div class="last_news_title">Каков вред в цифрах, нанесенный сегодняшней властью России?</div>
    
	
	<span class="top_views">4 683</span>
</a><a href="http://livekenig.com/worldnews/8-segodnya-velikobritaniya-reshaet-ostatsya-ili-net-v-es.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/medium/1466701296_britain.jpg);"></div>
	<div class="last_news_title">Сегодня Великобритания решает — остаться или нет в ЕС</div>
    
	<div class="photo_icon"></div>
	<span class="top_views">4 483</span>
</a></div>
					<div class="tab_box"><a href="http://livekenig.com/society/5-pomoch-bezdomnym-zhivotnym-v-morozy-mozhno-edoy-i-teplom.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-01/1453738880_kyska.jpg);"></div>
	<div class="last_news_title">Помочь бездомным животным в морозы можно едой и теплом</div>
    
	
	<span class="top_comments">9</span>
</a><a href="http://livekenig.com/kinder/10-pavel-astahov-nu-chto-kak-poplavali.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/1466761413_astahov.jpg);"></div>
	<div class="last_news_title">Павел Астахов: «Ну что, как поплавали?»</div>
    
	
	<span class="top_comments">5</span>
</a><a href="http://livekenig.com/polit/6-kakov-vred-v-cifrah-nanesennyy-segodnyashney-vlastyu-rossii.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-05/1464454622_lidery-g7.jpg);"></div>
	<div class="last_news_title">Каков вред в цифрах, нанесенный сегодняшней властью России?</div>
    
	
	<span class="top_comments">2</span>
</a><a href="http://livekenig.com/worldnews/8-segodnya-velikobritaniya-reshaet-ostatsya-ili-net-v-es.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/medium/1466701296_britain.jpg);"></div>
	<div class="last_news_title">Сегодня Великобритания решает — остаться или нет в ЕС</div>
    
	<div class="photo_icon"></div>
	<span class="top_comments">2</span>
</a><a href="http://livekenig.com/society/24-specialnyy-reportazh-o-situacii-v-kaliningrade.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1477972603_bars.jpg);"></div>
	<div class="last_news_title">Специальный репортаж о ситуации в Калининграде</div>
    <div class="video_icon"></div>
	
	<span class="top_comments">2</span>
</a></div>
				</div>
			</section>
            <section class="side_block">
                <h4 class="side_header">Дети</h4>
                <article class="custom_blogs clr">
    <img src="/uploads/fotos/foto_1.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Отдел новостей/news/" title="Все публикации автора">Отдел новостей</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/10-pavel-astahov-nu-chto-kak-poplavali.html">Павел Астахов: «Ну что, как поплавали?»</a>
		<span class="top_views">4 841</span>
	</div>
</article>
            </section>
			<!--noindex-->
            <section class="side_block">
                <div class="fb-like-box" data-href="https://www.facebook.com/livekenigsberg" data-width="300" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
            </section>
			
			<!--/noindex-->
        </aside>
    </section>
</section>
<footer class="footer">
    <div class="wrap cf">
        <div class="footer_links">
            <ul>
                <li><a title="Рекламодателям" href="/advert.html">Рекламодателям</a></li>
                <li><a title="О проекте" href="/aboutus.html">О проекте</a></li>
                <li><a title="Наши правила" href="/rules.html">Наши правила</a></li>
                <li><a title="Написать нам" href="/feedback.html">Написать нам</a></li>
            </ul>
        </div>
        <div class="about"><em>18+</em> Данный сайт не предназначен для просмотра лицам младше 18 лет. © 2016-2017 «Живой Кёнигсберг».<br/>
Любое копирование, в т.ч. отдельных частей текстов или изображений, публикация и републикация, перепечатка или любое другое распространение информации, в какой бы форме и каким бы техническим способом оно не осуществлялось, строго запрещается без предварительного письменного согласия со стороны редакции. Во время цитирования информации подписчиками ссылки обязательны. Допускается цитирование материалов сайта без получения предварительного согласия, но в объеме не более одного абзаца и с обязательной прямой, открытой для поисковых систем гиперссылкой на сайт не ниже, чем во втором абзаце текста.</div>
		<div class="counters">
            <span>
                <!--noindex-->
				<a title="Рейтинг@Mailru" href="/engine/go.php?url=aHR0cDovL3RvcC5tYWlsLnJ1L2p1bXA%2FZnJvbT0yNzkyNjM4" target="_blank" rel="nofollow"><img src="/uploads/images/counter.png" style="width: 88px; height: 31px; border: 0px;" alt="Рейтинг@Mailru"/></a>
				<!--/noindex-->
            </span>
            <span>
				<a href="/online.html" title="В данный момент на портале"><img src="/uploads/button/online.png?n=1486698840" style="width: 88px; height: 31px; border: none;" alt="В данный момент на портале"/></a>
            </span>
			<span>
                <a title="Индекс цитирования" href="/engine/go.php?url=aHR0cDovL3lhbmRleC5ydS9jeT9iYXNlPTAmYW1wO2FtcDtob3N0PWxpdmVrZW5pZy5jb20%3D" target="_blank" rel="nofollow"><img src="/uploads/images/cycounter.gif" width="88" height="31" alt="Индекс цитирования" border="0"/></a>
			</span>
        </div>
    </div>
</footer>
<!--noindex-->
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;18"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js&amp;18"></script>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'kenigsberg';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
});
//-->
</script>
<link rel="stylesheet" media="screen" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/css/style.css,/templates/kenigsberg/css/engine.css,/templates/kenigsberg/css/adaptive.css&amp;7" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/js/libs.js&amp;10"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/js/social-likes.min.js&amp;10"></script>
<!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    $(document).ready(function() {
    $('.side_block').ttabs();
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
$(function() {
$(window).scroll(function() {
if($(this).scrollTop() != 0) {
$('#totop').fadeIn();
} else {
$('#totop').fadeOut();
}
});
$('#totop').click(function() {
$('body,html').animate({scrollTop:0},800);
});
});
</script>
<div id="totop"></div>
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36939330 = new Ya.Metrika({
                    id:36939330,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36939330" style="position: absolute; left: -9999px;" alt="Yandex.Metrika"/></div></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53640689-2', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2792638", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="http://top-fwz1.mail.ru/counter?id=2792638;js=na" style="border:0;" height="1" width="1" alt="Рейтинг Mailru"/>
</div></noscript>

<!--/noindex-->
</body>
</html>