<!DOCTYPE html>
<html lang="ru-RU">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова</title>
<meta name="description" content="«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова" />
<meta name="keywords" content="«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Живой Кёнигсберг" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова" />
<meta property="og:url" content="http://livekenig.com/society/7831--otkrytie-podalo-iski-o-bankrotstve-feshn-biznesa-vadima-bykasova.html" />
<meta name="news_keywords" content="«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова" />
<meta property="og:image" content="/uploads/images/rugrad-966218.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://livekenig.com/engine/opensearch.php" title="Живой Кёнигсберг" />
<link rel="alternate" type="application/rss+xml" title="Живой Кёнигсберг" href="http://livekenig.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js&amp;20"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta name="viewport" content="width=device-width; initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="icon" href="/favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="/templates/kenigsberg/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/kenigsberg/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/kenigsberg/images/apple-touch-icon-114x114.png">

<meta name="yandex-verification" content="ef3ec2ae80247eda" />

</head>
<body>
<nav class="nav">
    <div class="wrap">
        <button class="nav_btn"></button>
		<ul class="main_nav">
			<li><a title="Общество" href="/society/">Общество</a></li>
			<li><a title="Политика" href="/polit/">Политика</a></li>
            <li><a title="Дети" href="/kinder/">Дети</a></li>
	        <li><a title="Недвижимость" href="/realty/">Недвижимость</a></li>
	        <li><a title="Автоновости" href="/auto/">Автоновости</a></li>
	        <li><a title="IT-новости" href="/itnews/">IT-новости</a></li>
	        <li><a title="Презентации" href="/present/">Презентации</a></li>
            <li><a title="Экономика" href="/econom/">Экономика</a></li>
            <li><a title="Культура" href="/cultura/">Культура</a></li>
			<li><a title="В Мире" href="/worldnews/">В Мире</a></li>
		</ul>
    </div>
</nav>
<header class="header">
    <div class="wrap cf">
        <div class="header_left">
            <h1 class="logo"><a href="/" title="«Живой Кёнигсберг»"><img src="/templates/kenigsberg/images/logo.gif" alt="«Живой Кёнигсберг»"/></a></h1>
        </div>
		<div class="header_right">
            <!--noindex-->
<ul class="social_menu">
	<li><a href="/engine/go.php?url=aHR0cHM6Ly90d2l0dGVyLmNvbS9MaXZlS2VuaWdjb20%3D" target="_blank" class="tw_icon" rel="nofollow" title="Twitter"></a></li>
	<li><a href="/engine/go.php?url=aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2xpdmVrZW5pZ3NiZXJnLw%3D%3D" target="_blank" class="fb_icon" rel="nofollow" title="Facebook"></a></li>
	<li><a href="/engine/go.php?url=aHR0cDovL2xpdmVrZW5pZy5saXZlam91cm5hbC5jb20v" target="_blank" class="lj_icon" rel="nofollow" title="ЖЖ"></a></li>
	<li><a href="/engine/go.php?url=aHR0cHM6Ly9wbHVzLmdvb2dsZS5jb20vKyVEMCU5NiVEMCVCOCVEMCVCMiVEMCVCRSVEMCVCOSVEMCU5QSVEMSU5MSVEMCVCRCVEMCVCOCVEMCVCMyVEMSU4MSVEMCVCMSVEMCVCNSVEMSU4MCVEMCVCMw%3D%3D" target="_blank" class="gp_icon" rel="nofollow" title="Google+"></a></li>
	<li><a href="/rss.xml" target="_blank" class="rss_icon" rel="nofollow" title="RSS лента"></a></li>
</ul>
<!--/noindex--><div class="login_btn group_5" title="Авторизироваться"></div>

<div class="login_block">
    <div class="login_close"></div>
    
    
	<form method="post" class="login_form">
        <label for="login_name">Логин:</label>
        <input class="inp" type="text" name="login_name" id="login_name" />
        <label for="login_password">Пароль (<a title="Забыли пароль?" href="/lostpassword.html">забыли?</a>):</label>
        <input class="inp" type="password" name="login_password" id="login_password" />
        <div>
		    <input class="ch_box_save" type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
            <label class="not_save_label" for="login_not_save"><span></span>Чужой компьютер</label>
		</div>
        <div class="social_login">
		    <label class="not_save_label">Войти через:</label>
            <a title="Войти через Facebook" href="https://www.facebook.com/dialog/oauth?client_id=1556417131326542&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=36c9a2b0b90e6d27a23291175d8f9918&amp;response_type=code" target="_blank"><img src="/templates/kenigsberg/images/social/facebook.png" alt="Войти через Facebook"/></a>
			<a title="Войти через Google" href="https://accounts.google.com/o/oauth2/auth?client_id=953732073770-7osqjoldq96m459vuqt3t5q28i0d5vbi.apps.googleusercontent.com&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=36c9a2b0b90e6d27a23291175d8f9918&amp;response_type=code" target="_blank"><img src="/templates/kenigsberg/images/social/google.png" alt="Войти через Google"/></a>
			<a title="Войти через Яндекс" href="https://oauth.yandex.ru/authorize?client_id=926b1b8c51e14cac9a131d3bd274a5b0&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=36c9a2b0b90e6d27a23291175d8f9918&amp;response_type=code" target="_blank"><img src="/templates/kenigsberg/images/social/yandex.png" alt="Войти через Яндекс"/></a>
        </div>
        <button class="enter-btn site_button" onclick="submit();" type="submit" title="Войти">Войти</button>
        <input name="login" type="hidden" id="login" value="submit" />
        <div class="reg-link"><a href="/register.html" title="Регистрация на портале">Регистрация на портале</a></div>
    </form>
    
</div>
<div class="login_overlay"></div><button class="search_btn"></button>
        </div>
    </div>
</header>
<div class="searchblock wrap cf">
    <form method="post">
        <input type="hidden" name="subaction" value="search" />
        <input type="hidden" name="do" value="search" />
        <input id="story" name="story" type="text" value="Поиск" onfocus='if (this.value == "Поиск") { this.value=""; }' onblur='if (this.value == "") { this.value="Поиск"; }' class="searchform" />
        <input type="submit" class="searchbt" title="Найти" value="" />
    </form>
</div>
<section class="container">
    <section class="content wrap cf">
        <section class="left cf">
		    
            <div class="left_col">
                <div class="mblock last_news_widget">
    <a href="http://livekenig.com/society/7833-sinoptiki-rasskazali-kakaya-pogoda-zhdet-kaliningradcev-na-vyhodnyh.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158154.jpg);"></div>
    <div class="last_news_title">Синоптики рассказали, какая погода ждёт калининградцев на выходных</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 14:20&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/7840--chernyahovskomu-vodokanalu-grozit-shtraf-za-iskusstvennoe-droblenie-zakupki-nefteproduktov.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-966242.jpg);"></div>
    <div class="last_news_title">«Черняховскому водоканалу» грозит штраф за искусственное «дробление» закупки нефтепродуктов</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 13:26&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/7813-v-slavskom-raione-16-letnii-skuterist-sbil-devushku.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158157.jpg);"></div>
    <div class="last_news_title">В Славском районе 16-летний скутерист сбил девушку</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 12:49&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/7806-administraciya-zelenogradska-pokazala-na-karte-gde-poyavitsya-zapadnyi-gorodskoi-park.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158153.jpg);"></div>
    <div class="last_news_title">Администрация Зеленоградска показала на карте, где появится &quot;западный городской парк&quot;</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 12:36&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/7831--otkrytie-podalo-iski-o-bankrotstve-feshn-biznesa-vadima-bykasova.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-966218.jpg);"></div>
    <div class="last_news_title">«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 12:20&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/7824-v-kaliningrade-v-chetverg-otklyuchali-svet-v-zooparke-ne-budet-rabotat-svetofor-adresa-otklyuchenii.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158165.jpg);"></div>
    <div class="last_news_title">В Калининграде в четверг отключали свет в зоопарке, не будет работать светофор (адреса отключений)</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 12:17&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/7823-mechta-o-sobstvennom-zhile-stala-blizhe-kuda-pristroit-materinskii-kapital.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158150.jpg);"></div>
    <div class="last_news_title">Мечта о собственном жилье стала ближе: куда пристроить материнский капитал</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 11:25&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/7808-uvelichivaem-prostranstvo-kvartiry-realno-li-osteklit-balkon-za-odin-den.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158088.jpg);"></div>
    <div class="last_news_title">Увеличиваем пространство квартиры: реально ли остеклить балкон за один день</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 10:20&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/7836-zaderzhan-kaliningradec-ustroivshii-ponozhovshchinu-v-tubdispansere.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158175.jpg);"></div>
    <div class="last_news_title">Задержан калининградец, устроивший поножовщину в тубдиспансере</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 10:11&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/7828-ni-odin-syr-ne-sootvetstvuet-gostu-roskachestvo-oglasilo-rezultaty-proverki-sorta-rossiiskii.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158170.jpg);"></div>
    <div class="last_news_title">Ни один сыр не соответствует ГОСТу: Роскачество огласило результаты проверки сорта &quot;Российский&quot;</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 10:05&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/7822-v-pravitelstve-rasskazali-skolko-peshehodnyh-perehodov-otremontiruyut-v-etom-godu.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158159.jpg);"></div>
    <div class="last_news_title">В правительстве рассказали, сколько пешеходных переходов отремонтируют в этом году</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 10:03&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/cultura/7810-v-reitinge-bezopasnyh-dlya-turistov-stran-rossiya-zanyala-109-e-mesto-iz-136.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158156.jpg);"></div>
    <div class="last_news_title">В рейтинге безопасных для туристов стран Россия заняла 109-е место из 136</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 09:45&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/7809-na-pl-vasilevskogo-stolknulis-avtomobil-i-avtobus-dvizhenie-zatrudneno.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158152.jpg);"></div>
    <div class="last_news_title">На пл. Василевского столкнулись автомобиль и автобус, движение затруднено</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 09:20&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/7837-ivanushki-international-street-food-i-feierverk-programma-prazdnovaniya-dnya-goroda-2017-v.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-158168.jpg);"></div>
    <div class="last_news_title">&quot;Иванушки International&quot;, street food и фейерверк: программа празднования Дня города — 2017 в Калининграде</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 09:05&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/7832-kaliningradskie-vlasti-vspomnili-o-zamorozhennom-proekte-rasshireniya-vostochnoi-vodoprovodnoi-stancii.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-966228.jpg);"></div>
    <div class="last_news_title">Калининградские власти вспомнили о замороженном проекте расширения Восточной водопроводной станции</div>
    
    
    
    
    
    	
    <div class="last_time1">29-06-2017 08:54&nbsp;&nbsp;</div>
</a>

</div>
            </div>
			<div class="mid_col">
			    <div class="sort"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://livekenig.com/" itemprop="url"><span itemprop="title">Живой Кёнигсберг</span></a></span> » <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://livekenig.com/society/" itemprop="url"><span itemprop="title">Общество</span></a></span> » «Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова</span></div> 
				<div id='dle-content'><div class="full-story" itemscope itemtype="http://schema.org/Article">
    <h1 class="post_title"><span id="news-title" itemprop="name">«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова</span></h1>
    <div class="article_img">
        <img src="/uploads/images/rugrad-966218.jpg"/>
        
        <div class="article_img_info grad_bg cf">
            <div class="article_img_item"><a href="http://livekenig.com/society/">Общество</a></div>
            <div class="article_img_item" itemprop="author">Автор: <a onclick="ShowProfile('Robin', 'http://livekenig.com/user/Robin/', '0'); return false;" href="http://livekenig.com/user/Robin/">Robin</a></div>
            <time class="article_img_item"><meta itemprop="datePublished" content="Сегодня, 12:20" />Сегодня, 12:20</time>
            <div class="article_img_item views"><meta itemprop="interactionCount" content="UserPageVisits:168" />168</div>
            <div class="article_img_item comments-num"><meta itemprop="interactionCount" content="UserComments:0" />0</div>
        </div>
    </div>
	
    <div class="post_content cf" itemprop="description">
        <p>Большинство исков приняты судом.   ФК «Открытие» подало в Арбитражный суд Калининградской области иски о банкротстве восьми компаний, связанных с Торговым домом «Европа» Вадима Быкасова.   </p><p><center><img src="/uploads/images/rugrad-966218.jpg" title="«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова" alt="«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова" border=0 style="margin: 15px"></center></p><p>    Речь идет о компаниях, специализирующихся на торговле одеждой: «Пегас» (учредитель — Вячеслав Смуров, выручка в 2015 году — 70 млн руб.), Международный финансовый Центр «Европа» (учредитель — Вадим Быкасов, выручка в 2015 году — 270 млн руб.), «Новая Европа» (учредители — Вадим Быкасов и Олег Попов, выручка в 2015 году — 178 млн руб.), «Торговый Центр «Европа» (основные учредители — Вадим Быкасов и Олег Попов, выручка в 2015 году — 480 млн руб.), «Гранд Мода» (учредители — Олег Попов и Алексей Суровегин, выручка в 2014 году — 53 млн руб., в 2015 году выручки не было), «Дом Обуви» (основные учредители — Андрей Парфенов, Вячеслав Смуров, и Олег Попов, выручка в 2015 — 18 млн руб.), «Магия» (основной учредитель — Вячеслав Смуров, выручка в 2015 году — 1,2 млн руб.) и ООО «Оптовик» (основные учредители — Андрей Парфенов и Вячеслав Смуров, выручка в 2015 году — 2 млн руб.). </p><p>     Суд вынес определение об обоснованности требований о банкротстве компаний и рекомендовал должникам принять меры по погашению задолженности перед банком. </p> Материал к публикации подготовил <u><a onclick="ShowProfile('Robin', 'http://livekenig.com/user/Robin/', '0'); return false;" href="http://livekenig.com/user/Robin/">Robin</a></u>.
    </div>
    <aside class="mblock ignore-select cf">
        
        <div class="ratebox3"><a href="#" onclick="doRate('plus', '7831'); return false;" ><div class="rating-plus-big" title="Нравится"><span id="ratig-layer-7831" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></a></div>
        <div class="service_buttons">
		    <a href="http://livekenig.com/society/print:page,1,7831--otkrytie-podalo-iski-o-bankrotstve-feshn-biznesa-vadima-bykasova.html" rel="nofollow"><i class="print_button" title="Версия для печати"></i></a>
            
        </div>
        <div class="social-likes">
		<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Лайк</div>
		<div class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div>
		<div class="plusone" title="Поделиться ссылкой в Гугл-плюс">Плюс+</div>
        </div>
    </aside>
    <div class="full_post_tags hblock">Теги: <span><a href="http://livekenig.com/tags/%C2%AB%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D0%B5%C2%BB+%D0%BF%D0%BE%D0%B4%D0%B0%D0%BB%D0%BE+%D0%B8%D1%81%D0%BA%D0%B8+%D0%BE+%D0%B1%D0%B0%D0%BD%D0%BA%D1%80%D0%BE%D1%82%D1%81%D1%82%D0%B2%D0%B5+%D1%84%D1%8D%D1%88%D0%BD-%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0+%D0%92%D0%B0%D0%B4%D0%B8%D0%BC%D0%B0+%D0%91%D1%8B%D0%BA%D0%B0%D1%81%D0%BE%D0%B2%D0%B0/">«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова</a></span></div>
	
    <div class="info">Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь. Мы рекомендуем Вам <a href="/register.html" title="зарегистрироваться" >зарегистрироваться</a> либо зайти на сайт под своим именем.</div>
    
    
    <div class="hblock cf related_news_block">
        <h4>Читайте также</h4>
        <article class="related_news_post">
    <a href="http://livekenig.com/society/3893-vyruchka-«kaliningradskogo-yantarnogo-kombinata»-za-2015-god-sostavila-126-mlrd-rub.html" title="Выручка «Калининградского янтарного комбината» за 2015 год составила 1,26 млрд руб." style="background-image:url(/uploads/images/rugrad-850552.jpg);" class="related-news post_img">
    	<div class="related_title">Выручка «Калининградского янтарного комбината» за 2015 год составила 1,26 млрд руб.</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/society/2811-«baltkran»-pokazal-hudshuyu-vyruchku-za-poslednie-10-let.html" title="«Балткран» показал худшую выручку за последние 10 лет" style="background-image:url(/uploads/images/rugrad-883357.jpg);" class="related-news post_img">
    	<div class="related_title">«Балткран» показал худшую выручку за последние 10 лет</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/society/2278-vyruchka-«baucentra»-vyrosla-na-81-.html" title="Выручка «Бауцентра» выросла на 81 %" style="background-image:url(/uploads/images/rugrad-896786.jpg);" class="related-news post_img">
    	<div class="related_title">Выручка «Бауцентра» выросла на 81 %</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/society/2071-vyruchka-«telebalta»-v-2015-godu-sokratilas-v-10-raz.html" title="Выручка «Телебалта» в 2015 году сократилась в 10 раз" style="background-image:url(/uploads/images/rugrad-902525.jpg);" class="related-news post_img">
    	<div class="related_title">Выручка «Телебалта» в 2015 году сократилась в 10 раз</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/society/1973-vyruchka-«alko-nafty»-za-dva-goda-upala-pochti-v-20-raz.html" title="Выручка «Алко-Нафты» за два года упала почти в 20 раз" style="background-image:url(/uploads/images/rugrad-904953.jpg);" class="related-news post_img">
    	<div class="related_title">Выручка «Алко-Нафты» за два года упала почти в 20 раз</div>
    </a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/society/1491-vyruchka-«bitriksa»-v-2015-godu-vyrosla-na-35-.html" title="Выручка «Битрикса» в 2015 году выросла на 35 %" style="background-image:url(/uploads/images/rugrad-917744.jpg);" class="related-news post_img">
    	<div class="related_title">Выручка «Битрикса» в 2015 году выросла на 35 %</div>
    </a>
</article>
    </div>
    
    <div class="hblock cf comments">
        <h4>комментариев</h4>
        
<div id="dle-ajax-comments"></div>

        <!--dlenavigationcomments-->
    </div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="hblock addcomment-post">
     <table class="fulltable">
       
      <tr>
       <td class="sline">Ваше имя: <span class="import">*</span></td>
       <td><input type="text" name="name" class="input1"/></td>
      </tr>
      <tr>
       <td class="sline">Ваш e-mail: <span class="import">*</span></td>
       <td><input type="email" name="mail" class="input1"/></td>
      </tr>
      
      <tr>
       <td colspan="2">
       <textarea name="comments" class="addcomment_editor" id="comments" cols="" rows=""  onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
		<p><input type="checkbox" name="allow_subscribe" id="allow_subscribe" value="1" />Подписаться на комментарии</p>
       </td>
      </tr>
      
      
      
      <tr>
       <td colspan="2"><button type="submit" name="submit" class="site_button color_button">Добавить комментарий</button></td>
      </tr>
     </table>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="7831" /></form></div>
            </div>
			
            
        </section>
        <aside class="right">
            <section class="side_block top_news_widget">
			    <div class="tabs_header">
				    <span>Читают</span>
					<span>Комментируют</span>
				</div>
				<div class="tab_panel">
				    <div class="tab_box"><a href="http://livekenig.com/econom/6-kakov-vred-v-cifrah-nanesennyy-segodnyashney-vlastyu-rossii.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-05/1464454622_lidery-g7.jpg);"></div>
	<div class="last_news_title">Каков вред в цифрах, нанесенный сегодняшней властью России?</div>
    
	
	<span class="top_views">4 832</span>
</a><a href="http://livekenig.com/society/5-pomoch-bezdomnym-zhivotnym-v-morozy-mozhno-edoy-i-teplom.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-01/1453738880_kyska.jpg);"></div>
	<div class="last_news_title">Помочь бездомным животным в морозы можно едой и теплом</div>
    
	
	<span class="top_views">3 249</span>
</a><a href="http://livekenig.com/present/40-rossiya-ne-poluchila-priglasheniya-na-konferenciyu-po-borbe-s-igil.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2017-03/1489843414_orig-1484265823bd6aaddb0f6372a412a8181a27a36595-1484265824.jpeg);"></div>
	<div class="last_news_title">Россия не получила приглашения на конференцию по борьбе с ИГИЛ</div>
    
	
	<span class="top_views">2 834</span>
</a><a href="http://livekenig.com/kinder/10-pavel-astahov-nu-chto-kak-poplavali.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/1466761413_astahov.jpg);"></div>
	<div class="last_news_title">Павел Астахов: «Ну что, как поплавали?»</div>
    
	
	<span class="top_views">1 817</span>
</a><a href="http://livekenig.com/itnews/64-sozdan-pervyy-kvantovyy-oblachnyy-servis.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2017-03/1489852354_2.jpg);"></div>
	<div class="last_news_title">Создан первый квантовый облачный сервис</div>
    
	
	<span class="top_views">718</span>
</a></div>
					<div class="tab_box"><a href="http://livekenig.com/econom/26-novye-personalnye-sankcii-protiv-rf-v-svyazi-s-anneksiey-kryma.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1478647826_sanktsii.jpg);"></div>
	<div class="last_news_title">Новые персональные санкции против РФ в связи с аннексией Крыма</div>
    
	
	<span class="top_comments">2</span>
</a><a href="http://livekenig.com/worldnews/5761-v-polshe-neskolko-desyatkov-pozharnyh-potushili-rossiiskii-gruzovik.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(/uploads/images/klops-156312.jpg);"></div>
	<div class="last_news_title">В Польше несколько десятков пожарных потушили российский грузовик</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/kinder/10-pavel-astahov-nu-chto-kak-poplavali.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/1466761413_astahov.jpg);"></div>
	<div class="last_news_title">Павел Астахов: «Ну что, как поплавали?»</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/society/5-pomoch-bezdomnym-zhivotnym-v-morozy-mozhno-edoy-i-teplom.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-01/1453738880_kyska.jpg);"></div>
	<div class="last_news_title">Помочь бездомным животным в морозы можно едой и теплом</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/society/7840--chernyahovskomu-vodokanalu-grozit-shtraf-za-iskusstvennoe-droblenie-zakupki-nefteproduktov.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(/uploads/images/rugrad-966242.jpg);"></div>
	<div class="last_news_title">«Черняховскому водоканалу» грозит штраф за искусственное «дробление» закупки нефтепродуктов</div>
    
	
	<span class="top_comments">0</span>
</a></div>
				</div>
			</section>
            <section class="side_block">
                <h4 class="side_header">Культура</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_8.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Robin/news/" title="Все публикации автора">Robin</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/7810-v-reitinge-bezopasnyh-dlya-turistov-stran-rossiya-zanyala-109-e-mesto-iz-136.html">В рейтинге безопасных для туристов стран Россия заняла 109-е место из 136</a>
		<span class="top_views">70</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/7792-pravoslavnye-ikony.html">Православные иконы</a>
		<span class="top_views">29</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/7671-na-mashine-po-skandinavii-kak-vybrat-marshrut-chto-vzyat-s-soboi-gde-nochevat-i-skolko-eto-stoit.html">На машине по Скандинавии: как выбрать маршрут, что взять с собой, где ночевать и сколько это стоит</a>
		<span class="top_views">102</span>
	</div>
</article>
            </section>
            <section class="side_block">
                <h4 class="side_header">События</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_7.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Honna/news/" title="Все публикации автора">Honna</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/2718-«partiya-rosta»-ne-mozhet-vydvigat-kandidatov-na-kaliningradskie-vybory-do-pereregistracii.html">«Партия роста» не может выдвигать кандидатов на калининградские выборы до перерегистрации регионального отделения</a>
		<span class="top_views">217</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_7.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Honna/news/" title="Все публикации автора">Honna</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/2311-vvedenie-lista-ozhidaniya-v-oblastnom-zdravoohranenii-svyazali-s-nehvatkoi-specialistov.html">Введение листа ожидания в областном здравоохранении связали с нехваткой специалистов</a>
		<span class="top_views">233</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_8.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Robin/news/" title="Все публикации автора">Robin</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/1924-kaliningradskii-zavod-hipp-zayavil-chto-«opasnye-detskie-zavtraki»-ne-postavlyalis-v-rossiyu.html">Калининградский завод HIPP заявил, что «опасные детские завтраки» не поставлялись в Россию</a>
		<span class="top_views">188</span>
	</div>
</article>
            </section>
            <section class="side_block">
                <h4 class="side_header">Дети</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/6410-kancelyariya-i-shkolnye-prinadlezhnosti-po-luchshim-cenam.html">Канцелярия и школьные принадлежности по лучшим ценам</a>
		<span class="top_views">205</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_7.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Honna/news/" title="Все публикации автора">Honna</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/4561-v-gurevske-policiya-nochyu-nashla-propavshego-nakanune-13-letnego-shkolnika-dopolneno.html">В Гурьевске полиция ночью нашла пропавшего накануне 13-летнего школьника (дополнено)</a>
		<span class="top_views">353</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_9.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Adimas/news/" title="Все публикации автора">Adimas</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/232-oblastnoe-byuro-sudebno-medicinskoi-ekspertizy-«popalos»-na-necelevom-rashodovanii-17-mln-rub.html">Областное Бюро судебно-медицинской экспертизы «попалось» на нецелевом расходовании 1,7 млн руб. бюджетных средств</a>
		<span class="top_views">131</span>
	</div>
</article>
            </section>

			<!--noindex-->
            <section class="side_block">
                <div class="fb-like-box" data-href="https://www.facebook.com/livekenigsberg" data-width="300" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
            </section>
			
			<!--/noindex-->
        </aside>
    </section>
</section>
<footer class="footer">
    <div class="wrap cf">
        <div class="footer_links">
            <ul>
                <li><a title="Рекламодателям" href="/advert.html">Рекламодателям</a></li>
                <li><a title="О проекте" href="/aboutus.html">О проекте</a></li>
                <li><a title="Наши правила" href="/rules.html">Наши правила</a></li>
                <li><a title="Написать нам" href="/feedback.html">Написать нам</a></li>
            </ul>
        </div>
        <div class="about">(c) 2010-2017 "Живой Кёнигсберг".<br/>
Любое копирование, в т.ч. отдельных частей текстов или изображений, публикация и републикация, перепечатка или любое другое распространение информации, в какой бы форме и каким бы техническим способом оно не осуществлялось, строго запрещается без предварительного письменного согласия со стороны редакции. Во время цитирования информации подписчиками ссылки обязательны. Допускается цитирование материалов сайта без получения предварительного согласия, но в объеме не более одного абзаца и с обязательной прямой, открытой для поисковых систем гиперссылкой на сайт не ниже, чем во втором абзаце текста.</div>
		<div class="counters">
            <span>
                <!--noindex-->
				<a title="Рейтинг@Mailru" href="/engine/go.php?url=aHR0cDovL3RvcC5tYWlsLnJ1L2p1bXA%2FZnJvbT0yNzkyNjM4" target="_blank" rel="nofollow"><img src="/uploads/images/counter.png" style="width: 88px; height: 31px; border: 0px;" alt="Рейтинг@Mailru"/></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->






				<!--/noindex-->
            </span>

            <span>

            </span>

            <span>
				<a href="/online.html" title="В данный момент на портале"><img src="/uploads/button/online.png?n=1498738421" style="width: 88px; height: 31px; border: none;" alt="В данный момент на портале"/></a>
            </span>
			<span>
                <a title="Индекс цитирования" href="/engine/go.php?url=aHR0cDovL3lhbmRleC5ydS9jeT9iYXNlPTAmYW1wO2FtcDtob3N0PWxpdmVrZW5pZy5jb20%3D" target="_blank" rel="nofollow"><img src="/uploads/images/cycounter.gif" width="88" height="31" alt="Индекс цитирования" border="0"/></a>
			</span>
        </div>
    </div>
</footer>
<!--noindex-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова</title>
<meta name="description" content="«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова" />
<meta name="keywords" content="«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Живой Кёнигсберг" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова" />
<meta property="og:url" content="http://livekenig.com/society/7831--otkrytie-podalo-iski-o-bankrotstve-feshn-biznesa-vadima-bykasova.html" />
<meta name="news_keywords" content="«Открытие» подало иски о банкротстве фэшн-бизнеса Вадима Быкасова" />
<meta property="og:image" content="/uploads/images/rugrad-966218.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://livekenig.com/engine/opensearch.php" title="Живой Кёнигсберг" />
<link rel="alternate" type="application/rss+xml" title="Живой Кёнигсберг" href="http://livekenig.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js&amp;20"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'kenigsberg';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
<link rel="stylesheet" media="screen" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/css/style.css,/templates/kenigsberg/css/engine.css,/templates/kenigsberg/css/adaptive.css&amp;7" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/js/libs.js&amp;10"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/js/social-likes.min.js&amp;10"></script>
<!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    $(document).ready(function() {
    $('.side_block').ttabs();
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
$(function() {
$(window).scroll(function() {
if($(this).scrollTop() != 0) {
$('#totop').fadeIn();
} else {
$('#totop').fadeOut();
}
});
$('#totop').click(function() {
$('body,html').animate({scrollTop:0},800);
});
});
</script>
<div id="totop"></div>
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36939330 = new Ya.Metrika({
                    id:36939330,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>

<noscript><div><img src="https://mc.yandex.ru/watch/36939330" style="position: absolute; left: -9999px;" alt="Yandex.Metrika"/></div></noscript>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53640689-2', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2792638", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="http://top-fwz1.mail.ru/counter?id=2792638;js=na" style="border:0;" height="1" width="1" alt="Рейтинг Mailru"/>
</div></noscript>

<!--/noindex-->
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
