<!DOCTYPE html>
<html lang="ru-RU">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Эксперт: каждый четвёртый медицинский диагноз в России ошибочный</title>
<meta name="description" content="Эксперт: каждый четвёртый медицинский диагноз в России ошибочный" />
<meta name="keywords" content="Эксперт: каждый четвёртый медицинский диагноз в России ошибочный" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Живой Кёнигсберг" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Эксперт: каждый четвёртый медицинский диагноз в России ошибочный" />
<meta property="og:url" content="http://livekenig.com/worldnews/15709-ekspert-kazhdyy-chetvertyy-medicinskiy-diagnoz-v-rossii-oshibochnyy.html" />
<meta name="news_keywords" content="Эксперт: каждый четвёртый медицинский диагноз в России ошибочный" />
<meta property="og:image" content="/uploads/images/klops-165109.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://livekenig.com/engine/opensearch.php" title="Живой Кёнигсберг" />
<link rel="alternate" type="application/rss+xml" title="Живой Кёнигсберг" href="http://livekenig.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js&amp;20"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta name="viewport" content="width=device-width; initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="icon" href="/favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="/templates/kenigsberg/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/kenigsberg/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/kenigsberg/images/apple-touch-icon-114x114.png">

<meta name="yandex-verification" content="ef3ec2ae80247eda" />

</head>
<body>
<nav class="nav">
    <div class="wrap">
        <button class="nav_btn"></button>
		<ul class="main_nav">
			<li><a title="Общество" href="/society/">Люди</a></li>
			<li><a title="Политика" href="/polit/">Политика</a></li>
			<li><a title="Дети" href="/kinder/">Дети</a></li>
			<li><a title="Недвижимость" href="/realty/">Недвижимость</a></li>
			<li><a title="Автоновости" href="/auto/">Авто</a></li>
			<li><a title="IT-новости" href="/itnews/">IT</a></li>
			<li><a title="Презентации" href="/present/">Презентации</a></li>
			<li><a title="Экономика" href="/econom/">Экономика</a></li>
			<li><a title="Культура" href="/cultura/">Культура</a></li>
			<li><a title="Дайджест" href="/daydzhest/">Дайджест</a></li>
			<li><a title="В Мире" href="/worldnews/">Мир</a></li>
		</ul>
    </div>
</nav>
<header class="header">
    <div class="wrap cf">
        <div class="header_left">
            <div class="logo">
		<a style="overflow:hidden;" href="/" title="<Живой Кёнигсберг>"><img src="/templates/kenigsberg/images/logo_com.gif" alt="<Живой Кёнигсберг>"/><img style="padding-left:5%"  src="/templates/kenigsberg/images/logo.gif" alt="<Живой Кёнигсберг>"/></a>
	    </div>
        </div>
		<div class="header_right">
            <!--noindex-->
<ul class="social_menu">
	<li><a href="/engine/go.php?url=aHR0cHM6Ly90d2l0dGVyLmNvbS9MaXZlS2VuaWdjb20%3D" target="_blank" class="tw_icon" rel="nofollow" title="Twitter"></a></li>
	<li><a href="/engine/go.php?url=aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2xpdmVrZW5pZ3NiZXJnLw%3D%3D" target="_blank" class="fb_icon" rel="nofollow" title="Facebook"></a></li>
	<li><a href="/engine/go.php?url=aHR0cDovL2xpdmVrZW5pZy5saXZlam91cm5hbC5jb20v" target="_blank" class="lj_icon" rel="nofollow" title="ЖЖ"></a></li>
	<li><a href="/engine/go.php?url=aHR0cHM6Ly9wbHVzLmdvb2dsZS5jb20vKyVEMCU5NiVEMCVCOCVEMCVCMiVEMCVCRSVEMCVCOSVEMCU5QSVEMSU5MSVEMCVCRCVEMCVCOCVEMCVCMyVEMSU4MSVEMCVCMSVEMCVCNSVEMSU4MCVEMCVCMw%3D%3D" target="_blank" class="gp_icon" rel="nofollow" title="Google+"></a></li>
	<li><a href="/rss.xml" target="_blank" class="rss_icon" rel="nofollow" title="RSS лента"></a></li>
</ul>
<!--/noindex--><div class="login_btn group_5" title="Авторизироваться"></div>

<div class="login_block">
    <div class="login_close"></div>
    
    
	<form method="post" class="login_form">
        <label for="login_name">Логин:</label>
        <input class="inp" type="text" name="login_name" id="login_name" />
        <label for="login_password">Пароль (<a title="Забыли пароль?" href="/lostpassword.html">забыли?</a>):</label>
        <input class="inp" type="password" name="login_password" id="login_password" />
        <div>
		    <input class="ch_box_save" type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
            <label class="not_save_label" for="login_not_save"><span></span>Чужой компьютер</label>
		</div>
        <div class="social_login">
		    <label class="not_save_label">Войти через:</label>
			<!-- noindex -->
			<a title="Войти через Facebook" href="https://www.facebook.com/dialog/oauth?client_id=1556417131326542&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=c8c6ae8280e717ac87ab3c974745ceb8&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/kenigsberg/images/social/facebook.png" alt="Войти через Facebook"/></a>
			<a title="Войти через Google" href="https://accounts.google.com/o/oauth2/auth?client_id=953732073770-7osqjoldq96m459vuqt3t5q28i0d5vbi.apps.googleusercontent.com&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=c8c6ae8280e717ac87ab3c974745ceb8&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/kenigsberg/images/social/google.png" alt="Войти через Google"/></a>
			<a title="Войти через Яндекс" href="https://oauth.yandex.ru/authorize?client_id=926b1b8c51e14cac9a131d3bd274a5b0&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=c8c6ae8280e717ac87ab3c974745ceb8&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/kenigsberg/images/social/yandex.png" alt="Войти через Яндекс"/></a>
			<!-- /noindex -->
        </div>
        <button class="enter-btn site_button" onclick="submit();" type="submit" title="Войти">Войти</button>
        <input name="login" type="hidden" id="login" value="submit" />
        <div class="reg-link"><a href="/register.html" title="Регистрация на портале">Регистрация на портале</a></div>
    </form>
    
</div>
<div class="login_overlay"></div><button class="search_btn"></button>
        </div>
    </div>
</header>
<div class="searchblock wrap cf">
    <form method="post">
        <input type="hidden" name="subaction" value="search" />
        <input type="hidden" name="do" value="search" />
        <input id="story" name="story" type="text" value="Поиск" onfocus='if (this.value == "Поиск") { this.value=""; }' onblur='if (this.value == "") { this.value="Поиск"; }' class="searchform" />
        <input type="submit" class="searchbt" title="Найти" value="" />
    </form>
</div>
<section class="container">
    <section class="content wrap cf">
        <section class="left cf">

            <div class="left_col">
                <div class="mblock last_news_widget">
    <a href="http://livekenig.com/society/15713-v-rossii-dlya-passazhirov-razrabotayut-kodeks-prav-i-obyazannostey.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-165112.jpg);"></div>
    <div class="last_news_title">В России для пассажиров разработают кодекс прав и обязанностей</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 23:59&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/polit/15710-zapadnye-eksperty-samye-opasnye-v-mire-samolety-istrebiteli-baziruyutsya-v-kaliningrade.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-165110.jpg);"></div>
    <div class="last_news_title">Западные эксперты: самые опасные в мире самолёты-истребители базируются в Калининграде</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 21:26&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/15709-ekspert-kazhdyy-chetvertyy-medicinskiy-diagnoz-v-rossii-oshibochnyy.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-165109.jpg);"></div>
    <div class="last_news_title">Эксперт: каждый четвёртый медицинский диагноз в России ошибочный</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 16:55&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/15686-quotpokazalos-chto-zemletryaseniequot-na-ul-gagarina-u-passazhirskogo-avtobusa-lopnulo-koleso-i-razbilos-steklo.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-165086.jpg);"></div>
    <div class="last_news_title">&quot;Показалось, что землетрясение&quot;: на ул. Гагарина у пассажирского автобуса лопнуло колесо и разбилось стекло</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 16:40&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/15689-alihanov-zayavil-chto-ne-budet-vliyat-na-vybor-predsedatelya-obschestvennoy-palaty.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-1000472.jpg);"></div>
    <div class="last_news_title">Алиханов заявил, что не будет влиять на выбор председателя Общественной палаты</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 16:28&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/polit/15685-quotkandidat-zabral-dokumentyquot-v-pionerskom-otlozhili-konkurs-po-vyboru-siti-menedzhera.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-165085.jpg);"></div>
    <div class="last_news_title">&quot;Кандидат забрал документы&quot;: в Пионерском отложили конкурс по выбору сити-менеджера</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 16:25&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/15691-na-federalnoy-trasse-kaliningrad-chernyahovsk-nesterov-k-nachalu-chm-2018-otremontiruyut-tri-mosta.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-165090.jpg);"></div>
    <div class="last_news_title">На федеральной трассе Калининград — Черняховск — Нестеров к началу ЧМ-2018 отремонтируют три моста</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 15:54&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/15679-pomog-snyat-deneg-v-bankomate-kaliningradec-ukral-u-pensionerki-bolee-300-tys-rubley.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-165080.jpg);"></div>
    <div class="last_news_title">Помог снять денег в банкомате: калининградец украл у пенсионерки более 300 тыс. рублей</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 15:12&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/15682-v-gosdume-raskritikovali-ideyu-ugolovnogo-nakazaniya-za-vvoz-sankcionki.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-165082.jpg);"></div>
    <div class="last_news_title">В Госдуме раскритиковали идею уголовного наказания за ввоз санкционки</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 14:44&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/15699-v-kaliningrade-opredelilis-kandidaty-na-post-glavy-goroda.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-165097.jpg);"></div>
    <div class="last_news_title">В Калининграде определились кандидаты на пост главы города</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 14:42&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/15711-shenderyuk-zhidkov-o-zaprete-komissionnoy-torgovli-nas-ne-podderzhali-na-urovne-ekspertnogo-upravleniya-administracii-prezidenta.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-1000560.jpg);"></div>
    <div class="last_news_title">Шендерюк-Жидков о запрете комиссионной торговли: Нас не поддержали на уровне экспертного управления администрации президента</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 14:33&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/itnews/15706-kitay-soobschil-o-pervoy-v-mire-uspeshnoy-peresadke-chelovecheskoy-golovy.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-165104.jpg);"></div>
    <div class="last_news_title">Китай сообщил о первой в мире успешной пересадке человеческой головы</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 14:28&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/15692-uchenye-sobakovladelcy-zhivut-dolshe-drugih-lyudey.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-165091.jpg);"></div>
    <div class="last_news_title">Учёные: собаковладельцы живут дольше других людей</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 14:28&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/15697-na-brata-konstantina-suslova-zaveli-ugolovnoe-delo-za-uklonenie-ot-uplaty-nalogov-na-45-mln-rub.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-1000494.jpg);"></div>
    <div class="last_news_title">На брата Константина Суслова завели уголовное дело за уклонение от уплаты налогов на 45 млн руб.</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 14:19&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/15683-oblastnaya-tamozhnya-neverno-klassificirovala-tovar-vvozimyy-kompaniey-elektrosvarka.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-1000460.jpg);"></div>
    <div class="last_news_title">Областная таможня неверно классифицировала товар, ввозимый компанией «Электросварка»</div>
    
    
    
    
    
    	
    <div class="last_time1">17-11-2017 13:39&nbsp;&nbsp;</div>
</a>

</div>
            </div>
			<div class="mid_col">
			    <div class="sort"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://livekenig.com/" itemprop="url"><span itemprop="title">Живой Кёнигсберг</span></a></span> » <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://livekenig.com/worldnews/" itemprop="url"><span itemprop="title">В мире</span></a></span> » Эксперт: каждый четвёртый медицинский диагноз в России ошибочный</span></div> 
				<div id='dle-content'><div class="full-story" itemscope itemtype="http://schema.org/Article">
    <h1 class="post_title"><span id="news-title" itemprop="name">Эксперт: каждый четвёртый медицинский диагноз в России ошибочный</span></h1>
    <div class="article_img">
        <img src="/uploads/images/klops-165109.jpg"/>
        
        <div class="article_img_info grad_bg cf">
            <div class="article_img_item"><a href="http://livekenig.com/worldnews/">В мире</a></div>
            <div class="article_img_item" itemprop="author">Автор: <a onclick="ShowProfile('Robin', 'http://livekenig.com/user/Robin/', '0'); return false;" href="http://livekenig.com/user/Robin/">Robin</a></div>
            <time class="article_img_item"><meta itemprop="datePublished" content="Вчера, 16:55" />Вчера, 16:55</time>
            <div class="article_img_item views"><meta itemprop="interactionCount" content="UserPageVisits:131" />131</div>
            <div class="article_img_item comments-num"><meta itemprop="interactionCount" content="UserComments:0" />0</div>
        </div>
    </div>
	
    <div class="post_content cf" itemprop="description">
        <p>Об этом сообщает РИА Новости со ссылкой на результаты исследований общественных организаций по защите прав пациентов.  Каждый четвёртый диагноз в российских медучреждениях ставится неверно. </p><p>Такой информацией поделился член совета общественных организаций по защите прав пациентов при министерстве здравоохранения РФ, член общественного совета по защите прав пациентов при Федеральной службе по надзору в сфере здравоохранения Николай Дронов.  Анализ данных патологоанатомов, выявляющих при вскрытии ошибки при постановке диагноза врачами, показал, что каждое четвёртое заключение специалистов о характере заболевания пациента является ошибочным.  'Нам экспертиза качества (медицинского обслуживания) очень нужна, потому что мы знаем, что, по данным наших патоморфологов, каждый четвертый диагноз поставленный, как при вскрытии выясняется, был поставлен неверно', — сообщил Дронов на пресс-конференции в пятницу. </p> Материал к публикации подготовил <u><a onclick="ShowProfile('Robin', 'http://livekenig.com/user/Robin/', '0'); return false;" href="http://livekenig.com/user/Robin/">Robin</a></u>.
    </div>
    <aside class="mblock ignore-select cf">
        
        <div class="ratebox3"><a href="#" onclick="doRate('plus', '15709'); return false;" ><div class="rating-plus-big" title="Нравится"><span id="ratig-layer-15709" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></a></div>
        <div class="social-likes">
	        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">FB-Лайк</div>
		<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">VK-Лайк</div>
		<div class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div>
		<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div> 
        </div>
        <div class="service_buttons">
		    <a href="http://livekenig.com/worldnews/print:page,1,15709-ekspert-kazhdyy-chetvertyy-medicinskiy-diagnoz-v-rossii-oshibochnyy.html" rel="nofollow"><i class="print_button" title="Версия для печати"></i></a>
            
        </div>

    </aside>

    <div class="full_post_tags hblock">Теги: <span><a href="http://livekenig.com/tags/%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%3A+%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9+%D1%87%D0%B5%D1%82%D0%B2%D1%91%D1%80%D1%82%D1%8B%D0%B9+%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D0%B7+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%BE%D1%88%D0%B8%D0%B1%D0%BE%D1%87%D0%BD%D1%8B%D0%B9/">Эксперт: каждый четвёртый медицинский диагноз в России ошибочный</a></span></div>
	
    <div class="info">Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь. Мы рекомендуем Вам <a href="/register.html" title="зарегистрироваться" >зарегистрироваться</a> либо зайти на сайт под своим именем.</div>
    
    
    <div class="hblock cf related_news_block">
        <h4>В этом разделе также</h4>
        <article class="related_news_post">
    <a href="http://livekenig.com/worldnews/13064-v-regionalnom-minzdrave-rasskazali-o-sostoyanii-postradavshih-v-dvuh-dtp-na-gvardeyskoy-trasse.html" title="В региональном минздраве рассказали о состоянии пострадавших в двух ДТП на Гвардейской трассе" style="background-image:url(/uploads/images/klops-162664.jpg);" class="related-news post_img"><p class="related_newsdess">В региональном минздраве рассказали о состоянии пострадавших в двух ДТП на Гвардейской трассе</p></a>

</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/9445-v-kaliningradskoy-oblasti-snizilas-podrostkovaya-prestupnost.html" title="В Калининградской области снизилась подростковая преступность" style="background-image:url(/templates/kenigsberg/dleimages/no_image.jpg);" class="related-news post_img"><p class="related_newsdess">В Калининградской области снизилась подростковая преступность</p></a>

</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/8758-v-minzdrave-predlozhili-shtrafovat-rabotodateley-za-uklonenie-ot-dispanserizacii-sotrudnikov.html" title="В Минздраве предложили штрафовать работодателей за уклонение от диспансеризации сотрудников" style="background-image:url(/uploads/images/klops-159004.jpg);" class="related-news post_img"><p class="related_newsdess">В Минздраве предложили штрафовать работодателей за уклонение от диспансеризации сотрудников</p></a>

</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/8659-eks-glavu-zelenogradskogo-gibdd-lishili-prav-i-uvolnyayut-iz-organov.html" title="Экс-главу зеленоградского ГИБДД лишили прав и увольняют из органов" style="background-image:url(/uploads/images/klops-158917.jpg);" class="related-news post_img"><p class="related_newsdess">Экс-главу зеленоградского ГИБДД лишили прав и увольняют из органов</p></a>

</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/7301-kazhdyy-desyatyy-prinesennyy-na-analiz-kaliningradskiy-klesch-zarazhen-borreliyami.html" title="Каждый десятый принесённый на анализ калининградский клещ заражён боррелиями" style="background-image:url(/uploads/images/klops-157713.jpg);" class="related-news post_img"><p class="related_newsdess">Каждый десятый принесённый на анализ калининградский клещ заражён боррелиями</p></a>

</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/6623-v-kaliningradskoy-oblasti-poyavitsya-peredvizhnaya-poliklinika.html" title="В Калининградской области появится передвижная поликлиника" style="background-image:url(/uploads/images/klops-157104.jpg);" class="related-news post_img"><p class="related_newsdess">В Калининградской области появится передвижная поликлиника</p></a>

</article>
    </div>
    


    
    <div class="hblock cf related_news_block">
        <h4>Ещё почитать</h4>
        <article class="related_news_post">
    <a href="http://livekenig.com/daydzhest/11797-naruzhnaya-reklama-izgotovlenie-shtenderov-i-dorozhnyh-znakov.html" title="Наружная реклама. Изготовление штендеров и дорожных знаков" style="background-image:url(/uploads/fotos/avatars/icon_013.png);" class="related-news post_img"><p class="related_newsdess">Наружная реклама. Изготовление штендеров и дорожных знаков</p></a>
</article>
    </div>
    



    <div class="hblock cf comments">
        <h4>комментариев</h4>
        
<div id="dle-ajax-comments"></div>

        <!--dlenavigationcomments-->
    </div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="hblock addcomment-post">
     <table class="fulltable">
       
      <tr>
       <td class="sline">Ваше имя: <span class="import">*</span></td>
       <td><input type="text" name="name" class="input1"/></td>
      </tr>
      <tr>
       <td class="sline">Ваш e-mail: <span class="import">*</span></td>
       <td><input type="email" name="mail" class="input1"/></td>
      </tr>
      
      <tr>
       <td colspan="2">
       <textarea name="comments" class="addcomment_editor" id="comments" cols="" rows=""  onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
		<p><input type="checkbox" name="allow_subscribe" id="allow_subscribe" value="1" />Подписаться на комментарии</p>
       </td>
      </tr>
      
      
      
      <tr>
       <td colspan="2"><button type="submit" name="submit" class="site_button color_button">Добавить комментарий</button></td>
      </tr>
     </table>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="15709" /></form></div>
            </div>



        </section>
        <aside class="right">
            <section class="side_block top_news_widget">
			    <div class="tabs_header">
				    <span>Читают</span>
					<span>Комментируют</span>
				</div>
				<div class="tab_panel">
				    <div class="tab_box"><a href="http://livekenig.com/present/40-rossiya-ne-poluchila-priglasheniya-na-konferenciyu-po-borbe-s-igil.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2017-03/1489843414_orig-1484265823bd6aaddb0f6372a412a8181a27a36595-1484265824.jpeg);"></div>
	<div class="last_news_title">Россия не получила приглашения на конференцию по борьбе с ИГИЛ</div>
    
	
	<span class="top_views">8 121</span>
</a><a href="http://livekenig.com/econom/6-kakov-vred-v-cifrah-nanesennyy-segodnyashney-vlastyu-rossii.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-05/1464454622_lidery-g7.jpg);"></div>
	<div class="last_news_title">Каков вред в цифрах, нанесенный сегодняшней властью России?</div>
    
	
	<span class="top_views">5 181</span>
</a><a href="http://livekenig.com/society/5-pomoch-bezdomnym-zhivotnym-v-morozy-mozhno-edoy-i-teplom.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-01/1453738880_kyska.jpg);"></div>
	<div class="last_news_title">Помочь бездомным животным в морозы можно едой и теплом</div>
    
	
	<span class="top_views">3 689</span>
</a><a href="http://livekenig.com/kinder/10-pavel-astahov-nu-chto-kak-poplavali.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/1466761413_astahov.jpg);"></div>
	<div class="last_news_title">Павел Астахов: «Ну что, как поплавали?»</div>
    
	
	<span class="top_views">2 951</span>
</a><a href="http://livekenig.com/itnews/64-sozdan-pervyy-kvantovyy-oblachnyy-servis.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2017-03/1489852354_2.jpg);"></div>
	<div class="last_news_title">Создан первый квантовый облачный сервис</div>
    
	
	<span class="top_views">1 010</span>
</a></div>
					<div class="tab_box"><a href="http://livekenig.com/econom/26-novye-personalnye-sankcii-protiv-rf-v-svyazi-s-anneksiey-kryma.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1478647826_sanktsii.jpg);"></div>
	<div class="last_news_title">Новые персональные санкции против РФ в связи с аннексией Крыма</div>
    
	
	<span class="top_comments">2</span>
</a><a href="http://livekenig.com/worldnews/5761-v-polshe-neskolko-desyatkov-pozharnyh-potushili-rossiyskiy-gruzovik.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(/uploads/images/klops-156312.jpg);"></div>
	<div class="last_news_title">В Польше несколько десятков пожарных потушили российский грузовик</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/kinder/10-pavel-astahov-nu-chto-kak-poplavali.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/1466761413_astahov.jpg);"></div>
	<div class="last_news_title">Павел Астахов: «Ну что, как поплавали?»</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/society/5-pomoch-bezdomnym-zhivotnym-v-morozy-mozhno-edoy-i-teplom.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-01/1453738880_kyska.jpg);"></div>
	<div class="last_news_title">Помочь бездомным животным в морозы можно едой и теплом</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/society/15714-aleksandr-zuev-podal-dokumenty-na-post-glavy-kaliningrada.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(/uploads/images/rugrad-1000577.jpg);"></div>
	<div class="last_news_title">Александр Зуев подал документы на пост главы Калининграда</div>
    
	
	<span class="top_comments">0</span>
</a></div>
				</div>
            </section>


            <section class="side_block">
                <h4 class="side_header">Культура</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/15644-kaliningradskaya-oblast-voshla-v-chislo-regionov-liderov-po-tempu-razvitiya-turizma.html">Калининградская область вошла в число регионов-лидеров по темпу развития туризма</a>
		<span class="top_views">61</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_9.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Adimas/news/" title="Все публикации автора">Adimas</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/15658-rossiya-voshla-v-chislo-opasnyh-dlya-turistov-stran.html">Россия вошла в число опасных для туристов стран</a>
		<span class="top_views">110</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/15557-chto-takoe-hastl.html">Что такое хастл</a>
		<span class="top_views">179</span>
	</div>
</article>
            </section>
            <section class="side_block">
                <h4 class="side_header">События</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/11429-funkcii-znachenie-i-celi-naruzhnoy-reklamy-v-rostove-na-donu.html">Функции, значение и цели наружной рекламы в Ростове-на-Дону</a>
		<span class="top_views">323</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/9882-zakazat-stanciyu-nasosnuyu.html">Заказать станцию насосную </a>
		<span class="top_views">509</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/9870-melsmon-kupit-v-moskve.html">Мэлсмон купить в Москве</a>
		<span class="top_views">285</span>
	</div>
</article>
            </section>
            <section class="side_block">
                <h4 class="side_header">Дети</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/12462-skoro-zima-pokupaem-teplye-detskie-shapki.html">Скоро зима - покупаем теплые детские шапки</a>
		<span class="top_views">247</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/10415-v-chem-zaklyuchayutsya-glavnye-preimuschestva-pokupki-detskoy-odezhdy-v-stokovyh-magazinah.html">В чем заключаются главные преимущества покупки детской одежды в стоковых магазинах?</a>
		<span class="top_views">223</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/6410-kancelyariya-i-shkolnye-prinadlezhnosti-po-luchshim-cenam.html">Канцелярия и школьные принадлежности по лучшим ценам</a>
		<span class="top_views">702</span>
	</div>
</article>
            </section>

			<!--noindex-->
            <section class="side_block">
                <div class="fb-like-box" data-href="https://www.facebook.com/livekenigsberg" data-width="300" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
            </section>
			
			<!--/noindex-->
        </aside>
    </section>
</section>
<footer class="footer">
    <div class="wrap cf">
        <div class="footer_links">
            <ul>
                <li><a title="Рекламодателям" href="/advert.html">Рекламодателям</a></li>
                <li><a title="О проекте" href="/aboutus.html">О проекте</a></li>
                <li><a title="Наши правила" href="/rules.html">Наши правила</a></li>
                <li><a title="Написать нам" href="/feedback.html">Написать нам</a></li>
            </ul>
        </div>
        <div class="about">(c) 2010-2017 "Живой Кёнигсберг".<br/>
Любое копирование, в т.ч. отдельных частей текстов или изображений, публикация и републикация, перепечатка или любое другое распространение информации, в какой бы форме и каким бы техническим способом оно не осуществлялось, строго запрещается без предварительного письменного согласия со стороны редакции. Во время цитирования информации подписчиками ссылки обязательны. Допускается цитирование материалов сайта без получения предварительного согласия, но в объеме не более одного абзаца и с обязательной прямой, открытой для поисковых систем гиперссылкой на сайт не ниже, чем во втором абзаце текста.</div>
		<div class="counters">
            <span>
                <!--noindex-->
				<a title="Рейтинг@Mailru" href="/engine/go.php?url=aHR0cDovL3RvcC5tYWlsLnJ1L2p1bXA%2FZnJvbT0yNzkyNjM4" target="_blank" rel="nofollow"><img src="/uploads/images/counter.png" style="width: 88px; height: 31px; border: 0px;" alt="Рейтинг@Mailru"/></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->






				<!--/noindex-->
            </span>

            <span>

            </span>

            <span>
				<a href="/online.html" title="В данный момент на портале"><img src="/uploads/button/online.png?n=1510975030" style="width: 88px; height: 31px; border: none;" alt="В данный момент на портале"/></a>
            </span>
			<span>
                <a title="Индекс цитирования" href="/engine/go.php?url=aHR0cDovL3lhbmRleC5ydS9jeT9iYXNlPTAmYW1wO2FtcDtob3N0PWxpdmVrZW5pZy5jb20%3D" target="_blank" rel="nofollow"><img src="/uploads/images/cycounter.gif" width="88" height="31" alt="Индекс цитирования" border="0"/></a>
			</span>
        </div>
    </div>
</footer>
<!--noindex-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Эксперт: каждый четвёртый медицинский диагноз в России ошибочный</title>
<meta name="description" content="Эксперт: каждый четвёртый медицинский диагноз в России ошибочный" />
<meta name="keywords" content="Эксперт: каждый четвёртый медицинский диагноз в России ошибочный" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Живой Кёнигсберг" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Эксперт: каждый четвёртый медицинский диагноз в России ошибочный" />
<meta property="og:url" content="http://livekenig.com/worldnews/15709-ekspert-kazhdyy-chetvertyy-medicinskiy-diagnoz-v-rossii-oshibochnyy.html" />
<meta name="news_keywords" content="Эксперт: каждый четвёртый медицинский диагноз в России ошибочный" />
<meta property="og:image" content="/uploads/images/klops-165109.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://livekenig.com/engine/opensearch.php" title="Живой Кёнигсберг" />
<link rel="alternate" type="application/rss+xml" title="Живой Кёнигсберг" href="http://livekenig.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js&amp;20"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'kenigsberg';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<link rel="stylesheet" media="screen" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/css/style.css,/templates/kenigsberg/css/engine.css,/templates/kenigsberg/css/adaptive.css&amp;7" />
<link rel="stylesheet" media="screen" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/css/social-likes_flat.css&amp;1"/>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/js/libs.js&amp;10"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/js/social-likes.min.js&amp;10"></script>

<!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    $(document).ready(function() {
    $('.side_block').ttabs();
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
$(function() {
$(window).scroll(function() {
if($(this).scrollTop() != 0) {
$('#totop').fadeIn();
} else {
$('#totop').fadeOut();
}
});
$('#totop').click(function() {
$('body,html').animate({scrollTop:0},800);
});
});
</script>
<div id="totop"></div>
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36939330 = new Ya.Metrika({
                    id:36939330,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>

<noscript><div><img src="https://mc.yandex.ru/watch/36939330" style="position: absolute; left: -9999px;" alt="Yandex.Metrika"/></div></noscript>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53640689-2', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2792638", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="http://top-fwz1.mail.ru/counter?id=2792638;js=na" style="border:0;" height="1" width="1" alt="Рейтинг Mailru"/>
</div></noscript>

<!--/noindex-->
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
