<!DOCTYPE html>
<html lang="ru-RU">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой</title>
<meta name="description" content="В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой" />
<meta name="keywords" content="В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Живой Кёнигсберг" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой" />
<meta property="og:url" content="http://livekenig.com/worldnews/16733-v-kaliningrade-zaklyuchennyy-izbil-sotrudnika-kolonii-kotoryy-zapretil-emu-vynosit-produkty-iz-stolovoy.html" />
<meta name="news_keywords" content="В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой" />
<meta property="og:image" content="/uploads/images/klops-166151.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://livekenig.com/engine/opensearch.php" title="Живой Кёнигсберг" />
<link rel="alternate" type="application/rss+xml" title="Живой Кёнигсберг" href="http://livekenig.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js&amp;20"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />

<meta name="viewport" content="width=device-width; initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="icon" href="/favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="/templates/kenigsberg/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/kenigsberg/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/kenigsberg/images/apple-touch-icon-114x114.png">

<meta name="yandex-verification" content="ef3ec2ae80247eda" />

</head>
<body>
<nav class="nav">
    <div class="wrap">
        <button class="nav_btn"></button>
		<ul class="main_nav">
			<li><a title="Общество" href="/society/">Люди</a></li>
			<li><a title="Политика" href="/polit/">Политика</a></li>
			<li><a title="Дети" href="/kinder/">Дети</a></li>
			<li><a title="Недвижимость" href="/realty/">Недвижимость</a></li>
			<li><a title="Автоновости" href="/auto/">Авто</a></li>
			<li><a title="IT-новости" href="/itnews/">IT</a></li>
			<li><a title="Презентации" href="/present/">Презентации</a></li>
			<li><a title="Экономика" href="/econom/">Экономика</a></li>
			<li><a title="Культура" href="/cultura/">Культура</a></li>
			<li><a title="Дайджест" href="/daydzhest/">Дайджест</a></li>
			<li><a title="В Мире" href="/worldnews/">Мир</a></li>
		</ul>
    </div>
</nav>
<header class="header">
    <div class="wrap cf">
        <div class="header_left">
            <div class="logo">
		<a style="overflow:hidden;" href="/" title="<Живой Кёнигсберг>"><img src="/templates/kenigsberg/images/logo_com.gif" alt="<Живой Кёнигсберг>"/><img style="padding-left:5%"  src="/templates/kenigsberg/images/logo.gif" alt="<Живой Кёнигсберг>"/></a>
	    </div>
        </div>
		<div class="header_right">
            <!--noindex-->
<ul class="social_menu">
	<li><a href="/engine/go.php?url=aHR0cHM6Ly90d2l0dGVyLmNvbS9MaXZlS2VuaWdjb20%3D" target="_blank" class="tw_icon" rel="nofollow" title="Twitter"></a></li>
	<li><a href="/engine/go.php?url=aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2xpdmVrZW5pZ3NiZXJnLw%3D%3D" target="_blank" class="fb_icon" rel="nofollow" title="Facebook"></a></li>
	<li><a href="/engine/go.php?url=aHR0cDovL2xpdmVrZW5pZy5saXZlam91cm5hbC5jb20v" target="_blank" class="lj_icon" rel="nofollow" title="ЖЖ"></a></li>
	<li><a href="/engine/go.php?url=aHR0cHM6Ly9wbHVzLmdvb2dsZS5jb20vKyVEMCU5NiVEMCVCOCVEMCVCMiVEMCVCRSVEMCVCOSVEMCU5QSVEMSU5MSVEMCVCRCVEMCVCOCVEMCVCMyVEMSU4MSVEMCVCMSVEMCVCNSVEMSU4MCVEMCVCMw%3D%3D" target="_blank" class="gp_icon" rel="nofollow" title="Google+"></a></li>
	<li><a href="/rss.xml" target="_blank" class="rss_icon" rel="nofollow" title="RSS лента"></a></li>
</ul>
<!--/noindex--><div class="login_btn group_5" title="Авторизироваться"></div>

<div class="login_block">
    <div class="login_close"></div>
    
    
	<form method="post" class="login_form">
        <label for="login_name">Логин:</label>
        <input class="inp" type="text" name="login_name" id="login_name" />
        <label for="login_password">Пароль (<a title="Забыли пароль?" href="/lostpassword.html">забыли?</a>):</label>
        <input class="inp" type="password" name="login_password" id="login_password" />
        <div>
		    <input class="ch_box_save" type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
            <label class="not_save_label" for="login_not_save"><span></span>Чужой компьютер</label>
		</div>
        <div class="social_login">
		    <label class="not_save_label">Войти через:</label>
			<!-- noindex -->
			<a title="Войти через Facebook" href="https://www.facebook.com/dialog/oauth?client_id=1556417131326542&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=7644b2b0cf8ce581fd619834dc92d7ba&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/kenigsberg/images/social/facebook.png" alt="Войти через Facebook"/></a>
			<a title="Войти через Google" href="https://accounts.google.com/o/oauth2/auth?client_id=953732073770-7osqjoldq96m459vuqt3t5q28i0d5vbi.apps.googleusercontent.com&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=7644b2b0cf8ce581fd619834dc92d7ba&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/kenigsberg/images/social/google.png" alt="Войти через Google"/></a>
			<a title="Войти через Яндекс" href="https://oauth.yandex.ru/authorize?client_id=926b1b8c51e14cac9a131d3bd274a5b0&amp;redirect_uri=http%3A%2F%2Flivekenig.com%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=7644b2b0cf8ce581fd619834dc92d7ba&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/kenigsberg/images/social/yandex.png" alt="Войти через Яндекс"/></a>
			<!-- /noindex -->
        </div>
        <button class="enter-btn site_button" onclick="submit();" type="submit" title="Войти">Войти</button>
        <input name="login" type="hidden" id="login" value="submit" />
        <div class="reg-link"><a href="/register.html" title="Регистрация на портале">Регистрация на портале</a></div>
    </form>
    
</div>
<div class="login_overlay"></div><button class="search_btn"></button>
        </div>
    </div>
</header>
<div class="searchblock wrap cf">
    <form method="post">
        <input type="hidden" name="subaction" value="search" />
        <input type="hidden" name="do" value="search" />
        <input id="story" name="story" type="text" value="Поиск" onfocus='if (this.value == "Поиск") { this.value=""; }' onblur='if (this.value == "") { this.value="Поиск"; }' class="searchform" />
        <input type="submit" class="searchbt" title="Найти" value="" />
    </form>
</div>
<section class="container">
    <section class="content wrap cf">
        <section class="left cf">

            <div class="left_col">
                <div class="mblock last_news_widget">
    <a href="http://livekenig.com/society/16739-gubernator-ya-ne-otslezhivayu-rabotu-yantarnogo-kombinata-i-teh-kto-u-nih-chto-to-pokupaet.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-1006602.jpg);"></div>
    <div class="last_news_title">Губернатор: «Я не отслеживаю работу Янтарного комбината и тех, кто у них что-то покупает»</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 15:14&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/16738-quotpro-it-rasskazyvaem-no-ne-mozhem-osvoit-skypequot-alihanov-otchital-ministrov-ne-polzuyuschihsya-videosvyazyu.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166155.jpg);"></div>
    <div class="last_news_title">&quot;Про IT рассказываем, но не можем освоить Skype?&quot;: Алиханов отчитал министров, не пользующихся видеосвязью</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 14:55&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/16734-alihanov-programma-prigranichnogo-sotrudnichestva-s-polshey-okazalas-pod-ugrozoy-sryva.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166150.jpg);"></div>
    <div class="last_news_title">Алиханов: Программа приграничного сотрудничества с Польшей оказалась под угрозой срыва</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 14:51&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/16735-ul-engelsa-v-kaliningrade-planiruyut-sdelat-dvuhstoronney.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166152.jpg);"></div>
    <div class="last_news_title">Ул. Энгельса в Калининграде планируют сделать двухсторонней</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 12:33&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/16718-vremya-dengi-osnovatel-pervogo-kaliningradskogo-taym-marketa-rasskazal-o-svoem-proekte.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166041.jpg);"></div>
    <div class="last_news_title">Время — деньги: основатель первого калининградского тайм-маркета рассказал о своём проекте</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 12:16&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/16729-konduktor-poluchivshaya-travmu-v-avtobuse-otsudila-kompensaciyu-v-100-tys-rubley.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166148.jpg);"></div>
    <div class="last_news_title">Кондуктор, получившая травму в автобусе, отсудила компенсацию в 100 тыс. рублей</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 12:13&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/16737-vishnya-sliva-golubika-v-kaliningradskoy-oblasti-otkroyut-pervyy-promyshlennyy-plodovo-yagodnyy-pitomnik.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166154.jpg);"></div>
    <div class="last_news_title">Вишня, слива, голубика: в Калининградской области откроют первый промышленный плодово-ягодный питомник</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 11:25&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/16730-federaciya-peredumala-davat-v-2018-godu-lgotu-radi-kotoroy-alihanov-otkazalsya-ot-razresheniya-komissionnoy-torgovli.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-1006578.jpg);"></div>
    <div class="last_news_title">Федерация передумала давать в 2018 году «льготу», ради которой Алиханов отказался от разрешения комиссионной торговли</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 10:47&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/16733-v-kaliningrade-zaklyuchennyy-izbil-sotrudnika-kolonii-kotoryy-zapretil-emu-vynosit-produkty-iz-stolovoy.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166151.jpg);"></div>
    <div class="last_news_title">В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 10:35&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/16723-na-primorskoy-tes-zadeystvuyut-samye-sovremennye-dostizheniya-mirovoy-energetiki.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166089.jpg);"></div>
    <div class="last_news_title">На Приморской ТЭС задействуют самые современные достижения мировой энергетики</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 10:30&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/worldnews/16716-v-kaliningrade-siloviki-snyali-s-trapa-samoleta-podozrevaemogo-v-grabezhah-posetiteley-nochnyh-klubov-video.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166135.jpg);"></div>
    <div class="last_news_title">В Калининграде силовики сняли с трапа самолёта подозреваемого в грабежах посетителей ночных клубов (видео)</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 10:16&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/16724-luchshie-nazovut-luchshih-segodnya-sostoitsya-nagrazhdenie-laureatov-premii-quotprofi-itogi-2017-godaquot.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166142.jpg);"></div>
    <div class="last_news_title">Лучшие назовут лучших: сегодня состоится награждение лауреатов премии &quot;Профи — итоги 2017 года&quot;</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 10:09&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/16740-vladelec-aptechnoy-seti-reshil-izbavitsya-ot-domov-pamyatnikov-v-svetlogorske.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/rugrad-1006597.jpg);"></div>
    <div class="last_news_title">Владелец аптечной сети решил избавиться от домов-памятников в Светлогорске</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 07:19&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/16732-dorogu-k-portu-v-pionerskom-reshili-pustit-v-obhod-gorodskogo-parka.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166149.jpg);"></div>
    <div class="last_news_title">Дорогу к порту в Пионерском решили пустить в обход городского парка</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 06:02&nbsp;&nbsp;</div>
</a>
<a href="http://livekenig.com/society/16727-alihanov-poobeschal-pomoch-s-pogasheniem-dolgov-vsem-municipalitetam-krome-kaliningrada.html" class="desshover cf last_news  ">

    <div class="post_img" style="background-image:url(/uploads/images/klops-166146.jpg);"></div>
    <div class="last_news_title">Алиханов пообещал помочь с погашением долгов всем муниципалитетам, кроме Калининграда</div>
    
    
    
    
    
    	
    <div class="last_time1">08-12-2017 05:46&nbsp;&nbsp;</div>
</a>

</div>
            </div>
			<div class="mid_col">
			    <div class="sort"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://livekenig.com/" itemprop="url"><span itemprop="title">Живой Кёнигсберг</span></a></span> » <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://livekenig.com/worldnews/" itemprop="url"><span itemprop="title">В мире</span></a></span> » В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой</span></div> 
				<div id='dle-content'><div class="full-story" itemscope itemtype="http://schema.org/Article">
    <h1 class="post_title"><span id="news-title" itemprop="name">В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой</span></h1>
    <div class="article_img">
        <img src="/uploads/images/klops-166151.jpg"/>
        
        <div class="article_img_info grad_bg cf">
            <div class="article_img_item"><a href="http://livekenig.com/worldnews/">В мире</a></div>
            <div class="article_img_item" itemprop="author">Автор: <a onclick="ShowProfile('dess', 'http://livekenig.com/user/dess/', '0'); return false;" href="http://livekenig.com/user/dess/">dess</a></div>
            <time class="article_img_item"><meta itemprop="datePublished" content="Сегодня, 10:35" />Сегодня, 10:35</time>
            <div class="article_img_item views"><meta itemprop="interactionCount" content="UserPageVisits:121" />121</div>
            <div class="article_img_item comments-num"><meta itemprop="interactionCount" content="UserComments:0" />0</div>
        </div>
    </div>
	
    <div class="post_content cf" itemprop="description">
        <p>Об этом сообщает пресс-служба областной прокуратуры.  В Калининграде 35-летний заключённый избил сотрудника колонии. </p><p>Он спрятал под верхней одеждой пустые контейнеры для еды.  Мужчина, отбывающий в исправительной колонии наказание за причинение тяжкого вреда здоровью человека, повлёкшее смерть, нарушил порядок учреждения. По правилам колонии это запрещено и является нарушением. Заключённый собирался пронести их в столовую, сложить туда продукты и вынести за пределы помещения. </p><p>В ответ мужчина стал избивать охранника по голове.  Сотрудник исправительного учреждения, заметив нарушение, сделал осуждённому замечание. </p><p>321 УК РФ ('Дезорганизация деятельности учреждений, обеспечивающих изоляцию от общества').  По результатам предварительного расследования осуждённому предъявили обвинение по ст. Дело направили в суд.  </p> Материал к публикации подготовил <u><a onclick="ShowProfile('dess', 'http://livekenig.com/user/dess/', '0'); return false;" href="http://livekenig.com/user/dess/">dess</a></u>.
    </div>
    <aside class="mblock ignore-select cf">
        
        <div class="ratebox3"><a href="#" onclick="doRate('plus', '16733'); return false;" ><div class="rating-plus-big" title="Нравится"><span id="ratig-layer-16733" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></a></div>
        <div class="social-likes">
	        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">FB-Лайк</div>
		<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">VK-Лайк</div>
		<div class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div>
		<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div> 
        </div>
        <div class="service_buttons">
		    <a href="http://livekenig.com/worldnews/print:page,1,16733-v-kaliningrade-zaklyuchennyy-izbil-sotrudnika-kolonii-kotoryy-zapretil-emu-vynosit-produkty-iz-stolovoy.html" rel="nofollow"><i class="print_button" title="Версия для печати"></i></a>
            
        </div>

    </aside>

    <div class="full_post_tags hblock">Теги: <span><a href="http://livekenig.com/tags/%D0%92+%D0%9A%D0%B0%D0%BB%D0%B8%D0%BD%D0%B8%D0%BD%D0%B3%D1%80%D0%B0%D0%B4%D0%B5+%D0%B7%D0%B0%D0%BA%D0%BB%D1%8E%D1%87%D1%91%D0%BD%D0%BD%D1%8B%D0%B9+%D0%B8%D0%B7%D0%B1%D0%B8%D0%BB+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0+%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%B8%D0%B8/">В Калининграде заключённый избил сотрудника колонии</a></span> <span><a href="http://livekenig.com/tags/%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9+%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB+%D0%B5%D0%BC%D1%83+%D0%B2%D1%8B%D0%BD%D0%BE%D1%81%D0%B8%D1%82%D1%8C+%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D1%8B+%D0%B8%D0%B7+%D1%81%D1%82%D0%BE%D0%BB%D0%BE%D0%B2%D0%BE%D0%B9/">который запретил ему выносить продукты из столовой</a></span></div>
	
    <div class="info">Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь. Мы рекомендуем Вам <a href="/register.html" title="зарегистрироваться" >зарегистрироваться</a> либо зайти на сайт под своим именем.</div>
    
    
    <div class="hblock cf related_news_block">
        <h4>В этом разделе также</h4>
        <article class="related_news_post">
    <a href="http://livekenig.com/worldnews/13009-v-kaliningradskoy-oblasti-muzhchina-otrezal-volosy-u-sluchaynogo-sobutylnika-i-izbil-ego-do-smerti.html" title="В Калининградской области мужчина отрезал волосы у случайного собутыльника и избил его до смерти" style="background-image:url(/uploads/images/klops-162616.jpg);" class="related-news post_img"><p class="related_newsdess">В Калининградской области мужчина отрезал волосы у случайного собутыльника и избил его до смерти</p></a>

</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/12132-v-kaliningradskoy-kolonii-9-zaklyuchennye-zashili-sebe-rty.html" title="В калининградской колонии №9 заключённые зашили себе рты" style="background-image:url(/uploads/images/klops-161851.jpg);" class="related-news post_img"><p class="related_newsdess">В калининградской колонии №9 заключённые зашили себе рты</p></a>

</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/11152-v-ispravitelnoy-kolonii-9-osuzhdennyy-izbil-sotrudnika.html" title="В исправительной колонии №9 осуждённый избил сотрудника" style="background-image:url(/templates/kenigsberg/dleimages/no_image.jpg);" class="related-news post_img"><p class="related_newsdess">В исправительной колонии №9 осуждённый избил сотрудника</p></a>

</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/9358-v-ik-9-umer-zaklyuchennyy-osuzhdennyy-za-ubiystvo.html" title="В ИК №9 умер заключённый, осуждённый за убийство" style="background-image:url(/templates/kenigsberg/dleimages/no_image.jpg);" class="related-news post_img"><p class="related_newsdess">В ИК №9 умер заключённый, осуждённый за убийство</p></a>

</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/9133-sud-otkazalsya-otpravit-vinovnika-dtp-v-kotorom-pogib-rebenok-v-koloniyu-poselenie.html" title="Суд отказался отправить виновника ДТП, в котором погиб ребёнок, в колонию-поселение" style="background-image:url(/templates/kenigsberg/dleimages/no_image.jpg);" class="related-news post_img"><p class="related_newsdess">Суд отказался отправить виновника ДТП, в котором погиб ребёнок, в колонию-поселение</p></a>

</article><article class="related_news_post">
    <a href="http://livekenig.com/worldnews/6307-v-guseve-podrostku-i-vzroslomu-vynesli-prigovor-za-prichinenie-tyazhkogo-vreda-zdorovyu.html" title="В Гусеве подростку и взрослому вынесли приговор за причинение тяжкого вреда здоровью" style="background-image:url(/uploads/images/klops-156803.jpg);" class="related-news post_img"><p class="related_newsdess">В Гусеве подростку и взрослому вынесли приговор за причинение тяжкого вреда здоровью</p></a>

</article>
    </div>
    


    
    <div class="hblock cf related_news_block">
        <h4>Ещё почитать</h4>
        <article class="related_news_post">
    <a href="http://livekenig.com/daydzhest/16686-lazernoe-udalenie-papillom.html" title="Лазерное удаление папиллом" style="background-image:url(http://livekenig.com/uploads/fotos/avatars/icon_106.png);" class="related-news post_img"><p class="related_newsdess">Лазерное удаление папиллом</p></a>
</article><article class="related_news_post">
    <a href="http://livekenig.com/daydzhest/16646-magazin-kachestvennyh-elektrotovarov.html" title="Магазин качественных электротоваров" style="background-image:url(/uploads/fotos/avatars/icon_018.png);" class="related-news post_img"><p class="related_newsdess">Магазин качественных электротоваров</p></a>
</article>
    </div>
    



    <div class="hblock cf comments">
        <h4>комментариев</h4>
        
<div id="dle-ajax-comments"></div>

        <!--dlenavigationcomments-->
    </div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="hblock addcomment-post">
     <table class="fulltable">
       
      <tr>
       <td class="sline">Ваше имя: <span class="import">*</span></td>
       <td><input type="text" name="name" class="input1"/></td>
      </tr>
      <tr>
       <td class="sline">Ваш e-mail: <span class="import">*</span></td>
       <td><input type="email" name="mail" class="input1"/></td>
      </tr>
      
      <tr>
       <td colspan="2">
       <textarea name="comments" class="addcomment_editor" id="comments" cols="" rows=""  onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
		<p><input type="checkbox" name="allow_subscribe" id="allow_subscribe" value="1" />Подписаться на комментарии</p>
       </td>
      </tr>
      
      
      
      <tr>
       <td colspan="2"><button type="submit" name="submit" class="site_button color_button">Добавить комментарий</button></td>
      </tr>
     </table>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="16733" /></form></div>
            </div>



        </section>
        <aside class="right">
            <section class="side_block top_news_widget">
			    <div class="tabs_header">
				    <span>Читают</span>
					<span>Комментируют</span>
				</div>
				<div class="tab_panel">
				    <div class="tab_box"><a href="http://livekenig.com/present/40-rossiya-ne-poluchila-priglasheniya-na-konferenciyu-po-borbe-s-igil.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2017-03/1489843414_orig-1484265823bd6aaddb0f6372a412a8181a27a36595-1484265824.jpeg);"></div>
	<div class="last_news_title">Россия не получила приглашения на конференцию по борьбе с ИГИЛ</div>
    
	
	<span class="top_views">9 088</span>
</a><a href="http://livekenig.com/econom/6-kakov-vred-v-cifrah-nanesennyy-segodnyashney-vlastyu-rossii.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-05/1464454622_lidery-g7.jpg);"></div>
	<div class="last_news_title">Каков вред в цифрах, нанесенный сегодняшней властью России?</div>
    
	
	<span class="top_views">5 233</span>
</a><a href="http://livekenig.com/society/5-pomoch-bezdomnym-zhivotnym-v-morozy-mozhno-edoy-i-teplom.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-01/1453738880_kyska.jpg);"></div>
	<div class="last_news_title">Помочь бездомным животным в морозы можно едой и теплом</div>
    
	
	<span class="top_views">3 744</span>
</a><a href="http://livekenig.com/kinder/10-pavel-astahov-nu-chto-kak-poplavali.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/1466761413_astahov.jpg);"></div>
	<div class="last_news_title">Павел Астахов: «Ну что, как поплавали?»</div>
    
	
	<span class="top_views">3 122</span>
</a><a href="http://livekenig.com/itnews/64-sozdan-pervyy-kvantovyy-oblachnyy-servis.html" class="custom_top cf  desshover">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2017-03/1489852354_2.jpg);"></div>
	<div class="last_news_title">Создан первый квантовый облачный сервис</div>
    
	
	<span class="top_views">1 060</span>
</a></div>
					<div class="tab_box"><a href="http://livekenig.com/econom/26-novye-personalnye-sankcii-protiv-rf-v-svyazi-s-anneksiey-kryma.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-11/1478647826_sanktsii.jpg);"></div>
	<div class="last_news_title">Новые персональные санкции против РФ в связи с аннексией Крыма</div>
    
	
	<span class="top_comments">2</span>
</a><a href="http://livekenig.com/worldnews/5761-v-polshe-neskolko-desyatkov-pozharnyh-potushili-rossiyskiy-gruzovik.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(/uploads/images/klops-156312.jpg);"></div>
	<div class="last_news_title">В Польше несколько десятков пожарных потушили российский грузовик</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/kinder/10-pavel-astahov-nu-chto-kak-poplavali.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-06/1466761413_astahov.jpg);"></div>
	<div class="last_news_title">Павел Астахов: «Ну что, как поплавали?»</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/society/5-pomoch-bezdomnym-zhivotnym-v-morozy-mozhno-edoy-i-teplom.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(http://livekenig.com/uploads/posts/2016-01/1453738880_kyska.jpg);"></div>
	<div class="last_news_title">Помочь бездомным животным в морозы можно едой и теплом</div>
    
	
	<span class="top_comments">1</span>
</a><a href="http://livekenig.com/society/16740-vladelec-aptechnoy-seti-reshil-izbavitsya-ot-domov-pamyatnikov-v-svetlogorske.html" class="custom_top cf">
	<div class="post_img" style="background-image:url(/uploads/images/rugrad-1006597.jpg);"></div>
	<div class="last_news_title">Владелец аптечной сети решил избавиться от домов-памятников в Светлогорске</div>
    
	
	<span class="top_comments">0</span>
</a></div>
				</div>
            </section>


            <section class="side_block">
                <h4 class="side_header">Культура</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/16685-ded-moroz-iz-velikogo-ustyuga-priglashaet-na-prazdnik-zhiteley-saratova.html">Дед Мороз из Великого Устюга приглашает на праздник жителей Саратова</a>
		<span class="top_views">66</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_9.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Adimas/news/" title="Все публикации автора">Adimas</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/16556-gdansk-voshel-v-troyku-luchshih-evropeyskih-gorodov-dlya-otdyha-2017-goda.html">Гданьск вошёл в тройку лучших европейских городов для отдыха 2017 года</a>
		<span class="top_views">98</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/cultura/16540-kaliningradskaya-oblast-voshla-v-desyatku-regionov-gde-turisty-ostavlyayut-bolshe-vsego-deneg.html">Калининградская область вошла в десятку регионов, где туристы оставляют больше всего денег</a>
		<span class="top_views">109</span>
	</div>
</article>
            </section>
            <section class="side_block">
                <h4 class="side_header">События</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/16088-izgotovlenie-vyvesok-varianty-i-optimalnye-resheniya.html">Изготовление вывесок: варианты и оптимальные решения</a>
		<span class="top_views">73</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/11429-funkcii-znachenie-i-celi-naruzhnoy-reklamy-v-rostove-na-donu.html">Функции, значение и цели наружной рекламы в Ростове-на-Дону</a>
		<span class="top_views">392</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/present/9882-zakazat-stanciyu-nasosnuyu.html">Заказать станцию насосную </a>
		<span class="top_views">579</span>
	</div>
</article>
            </section>
            <section class="side_block">
                <h4 class="side_header">Дети</h4>
                <article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_7.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Honna/news/" title="Все публикации автора">Honna</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/16513-fotosessiya-skazka-dlya-malysha-i-ego-roditelei.html">Фотосессия - сказка для малыша и его родителей</a>
		<span class="top_views">228</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_6.jpg" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/dess/news/" title="Все публикации автора">dess</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/16443-ded-moroz-iz-velikogo-ustyuga-privez-zimu-v-nizhniy-novgorod.html">Дед Мороз из Великого Устюга привез зиму в Нижний Новгород</a>
		<span class="top_views">81</span>
	</div>
</article><article class="custom_blogs clr  desshover">
    <img src="/uploads/fotos/foto_7.png" alt="Фотография Автора" class="blogs_avatar"/>
	<a class="blogs_login" href="/user/Honna/news/" title="Все публикации автора">Honna</a>
	<div class="blogs_title cf">
	    <a href="http://livekenig.com/kinder/16207-pomoshch-kazhdoi-seme.html">Помощь каждой семье </a>
		<span class="top_views">286</span>
	</div>
</article>
            </section>

			<!--noindex-->
            <section class="side_block">
                <div class="fb-like-box" data-href="https://www.facebook.com/livekenigsberg" data-width="300" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
            </section>
			
			<!--/noindex-->
        </aside>
    </section>
</section>
<footer class="footer">
    <div class="wrap cf">
        <div class="footer_links">
            <ul>
                <li><a title="Рекламодателям" href="/advert.html">Рекламодателям</a></li>
                <li><a title="О проекте" href="/aboutus.html">О проекте</a></li>
                <li><a title="Наши правила" href="/rules.html">Наши правила</a></li>
                <li><a title="Написать нам" href="/feedback.html">Написать нам</a></li>
            </ul>
        </div>
        <div class="about">(c) 2010-2017 "Живой Кёнигсберг".<br/>
Любое копирование, в т.ч. отдельных частей текстов или изображений, публикация и републикация, перепечатка или любое другое распространение информации, в какой бы форме и каким бы техническим способом оно не осуществлялось, строго запрещается без предварительного письменного согласия со стороны редакции. Во время цитирования информации подписчиками ссылки обязательны. Допускается цитирование материалов сайта без получения предварительного согласия, но в объеме не более одного абзаца и с обязательной прямой, открытой для поисковых систем гиперссылкой на сайт не ниже, чем во втором абзаце текста.</div>
		<div class="counters">
            <span>
                <!--noindex-->
				<a title="Рейтинг@Mailru" href="/engine/go.php?url=aHR0cDovL3RvcC5tYWlsLnJ1L2p1bXA%2FZnJvbT0yNzkyNjM4" target="_blank" rel="nofollow"><img src="/uploads/images/counter.png" style="width: 88px; height: 31px; border: 0px;" alt="Рейтинг@Mailru"/></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->






				<!--/noindex-->
            </span>

            <span>

            </span>

            <span>
				<a href="/online.html" title="В данный момент на портале"><img src="/uploads/button/online.png?n=1512739117" style="width: 88px; height: 31px; border: none;" alt="В данный момент на портале"/></a>
            </span>
			<span>
                <a title="Индекс цитирования" href="/engine/go.php?url=aHR0cDovL3lhbmRleC5ydS9jeT9iYXNlPTAmYW1wO2FtcDtob3N0PWxpdmVrZW5pZy5jb20%3D" target="_blank" rel="nofollow"><img src="/uploads/images/cycounter.gif" width="88" height="31" alt="Индекс цитирования" border="0"/></a>
			</span>
        </div>
    </div>
</footer>
<!--noindex-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой</title>
<meta name="description" content="В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой" />
<meta name="keywords" content="В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Живой Кёнигсберг" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой" />
<meta property="og:url" content="http://livekenig.com/worldnews/16733-v-kaliningrade-zaklyuchennyy-izbil-sotrudnika-kolonii-kotoryy-zapretil-emu-vynosit-produkty-iz-stolovoy.html" />
<meta name="news_keywords" content="В Калининграде заключённый избил сотрудника колонии, который запретил ему выносить продукты из столовой" />
<meta property="og:image" content="/uploads/images/klops-166151.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://livekenig.com/engine/opensearch.php" title="Живой Кёнигсберг" />
<link rel="alternate" type="application/rss+xml" title="Живой Кёнигсберг" href="http://livekenig.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js&amp;20"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'kenigsberg';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<link rel="stylesheet" media="screen" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/css/style.css,/templates/kenigsberg/css/engine.css,/templates/kenigsberg/css/adaptive.css&amp;7" />
<link rel="stylesheet" media="screen" href="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/css/social-likes_flat.css&amp;1"/>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/js/libs.js&amp;10"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=/templates/kenigsberg/js/social-likes.min.js&amp;10"></script>

<!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    $(document).ready(function() {
    $('.side_block').ttabs();
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
$(function() {
$(window).scroll(function() {
if($(this).scrollTop() != 0) {
$('#totop').fadeIn();
} else {
$('#totop').fadeOut();
}
});
$('#totop').click(function() {
$('body,html').animate({scrollTop:0},800);
});
});
</script>
<div id="totop"></div>
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36939330 = new Ya.Metrika({
                    id:36939330,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>

<noscript><div><img src="https://mc.yandex.ru/watch/36939330" style="position: absolute; left: -9999px;" alt="Yandex.Metrika"/></div></noscript>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53640689-2', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2792638", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="http://top-fwz1.mail.ru/counter?id=2792638;js=na" style="border:0;" height="1" width="1" alt="Рейтинг Mailru"/>
</div></noscript>

<!--/noindex-->
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
